<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="keywords" content="allkpop,P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu" />
<meta name="description" content="Mnet's&amp;nbsp;'TMI News' ranked idol stars with the most privileged backgrounds.On the September 18th installment of 'TMI News', the panelists went …" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta name="google-site-verification" content="j9-UrR1vZDnFuqEki8rQrHppAHzBCh00NF290OFt4sM" />

<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="173336579512859" />
<meta property="fb:pages" content="142273450007" />
<meta property="og:url" id="fb_url" content="https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds" />
<meta property="og:title" id="fb_title" content="'TMI News' ranks idol stars with most privileged backgrounds" />
<meta property="og:image" id="fb_image" content="https://www.allkpop.com/upload/2019/09/content/180855/1568811309_germainej.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:description" id="fb_description" content="Mnet's&amp;nbsp;'TMI News' ranked idol stars with the most privileged backgrounds.On the September 18th installment of 'TMI News', the panelists went …" />
<meta property="og:site_name" content="allkpop" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allkpop">
<meta name="twitter:creator" content="@allkpop">
<meta name="twitter:domain" content="allkpop.com">
<meta id="tw_url" name="twitter:url" content="https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds">
<meta id="tw_title" name="twitter:title" content="'TMI News' ranks idol stars with most privileged backgrounds | allkpop">
<meta id="tw_description" name="twitter:description" content="Mnet's&amp;nbsp;'TMI News' ranked idol stars with the most privileged backgrounds.On the September 18th installment of 'TMI News', the panelists went …">
<meta id="tw_image" name="twitter:image:src" content="https://www.allkpop.com/upload/2019/09/content/180855/1568811309_germainej.jpg">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="j9-UrR1vZDnFuqEki8rQrHppAHzBCh00NF290OFt4sM" />
<meta name="p:domain_verify" content="be6fa067e531bcccdccf695e258a5d8e" />
<meta property="article:tag" content=" Sungjae" /><meta property="article:tag" content=" Umji" /><meta property="article:tag" content=" Mark (GOT7)" /><meta property="article:tag" content=" Lia" /><meta property="article:tag" content=" Chenle" /><meta property="article:tag" content=" Tzuyu" /> <script type="application/ld+json">
            {
                "@context": "http:\/\/schema.org",
                "@type": "Article",
                "headline": "'TMI News' ranks idol stars with most privileged backgrounds | allkpop",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.allkpop.com/upload/2019/09/content/180855/1568811309_germainej.jpg",
                    "width": "1000",
                    "height": "500"
                },
                "author": {
                    "@type": "Person",
                    "name": "germainej"
                },
                "keywords": "allkpop P.O.  Sungjae  Umji  Mark (GOT7)  Lia  Chenle  Tzuyu",
                "publisher": {
                    "@type": "Organization",
                    "name": "allkpop",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.allkpop.com/imgs/placeholder/logo_r_small3.png?v=1",
                        "width": "120",
                        "height": "30"
                    }
                },
                "url": "https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds",
                "datePublished": "2019-09-18T08:50:00-04:00",
                "description": "Mnet's&amp;nbsp;'TMI News' ranked idol stars with the most privileged backgrounds.On the September 18th installment of 'TMI News', the panelists went …",
                "mainEntityOfPage": "https://www.allkpop.com/"
            }
        </script>
<title>'TMI News' ranks idol stars with most privileged backgrounds | allkpop</title>
<link rel="shortcut icon" href="//www.allkpop.com/favicon.ico" />
<link rel="canonical" href="https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds" />
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Permanent+Marker" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Carter+One|Permanent+Marker" rel="stylesheet">
<link href="https://www.allkpop.com/css/external/normalize.css?v=2" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/styles.min.css?v=48" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/responsive.min.css?v=25" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/external/dropzone.css?v=1" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/plugin/redactor/redactor.css?v=9" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.css" />
<link href="https://www.allkpop.com/css/external/select2.css?v=6" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/gse.min.css?v=2" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css">
<link href="https://www.allkpop.com/fiveuploadifive/uploadifive.css" rel="stylesheet" type="text/css" />
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/pb/prebid2.9.0.js" async></script>
<script async>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var akp2_home_728_top_slot, akp2_home_billboard_1_slot, akp2_home_billboard_2_slot, akp2_home_billboard_3_slot,sticky_slot, akp2_home_sidebar_1_slot;
    var akp2_ros_728_top_slot, akp2_ros_billboard_1_slot, akp2_ros_billboard_2_slot, akp2_ros_billboard_3_slot, akp2_ros_billboard_4_slot, akp2_ros_sidebar_1_slot;
    var akp2_home_mobile_1_slot, akp2_home_mobile_2_slot, akp2_home_mobile_3_slot, akp2_home_mobile_4_slot, akp2_home_mobile_5_slot;
    var akp2_ros_mobile_1_slot, akp2_ros_mobile_2_slot, akp2_ros_mobile_3_slot, akp2_ros_mobile_4_slot, akp2_ros_mobile_5_slot, akp2_anchor_slot;
</script>

<script class="b-lazy" data-cfasync='false' type='text/javascript' async>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/672f12cc-3896-43ad-9d7d-26fdd80c7c99.js?v=1');/*]]>*/</script>
<script class="b-lazy" data-cfasync='false' type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" defer="defer"></script>
<script type="text/javascript" async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><link rel="manifest" href="https://www.allkpop.com/manifest.json">
<script class="b-lazy" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script class="b-lazy" async>
    var onesignal_user_id='';
    var onesignal_gender='';
    var onesignal_email='';
    var emailAuthHash='';
    var OneSignal = window.OneSignal || [];
    //OneSignal.push(function() {OneSignal.showHttpPrompt();});
    OneSignal.push(["init", {
      appId: "0068da66-938f-4136-a24b-411a5a30d82b",
      autoRegister: true,
      notifyButton: {
        enable: true, /* Set to false to hide */
        position: 'bottom-left',
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
        'tip.state.unsubscribed': 'Subscribe to notifications',
        'tip.state.subscribed': "You're subscribed to notifications",
        'tip.state.blocked': "You've blocked notifications",
        'message.prenotify': 'Click to subscribe to notifications',
        'message.action.subscribed': "Thanks for subscribing!",
        'message.action.resubscribed': "You're subscribed to notifications",
        'message.action.unsubscribed': "You won't receive notifications again",
        'dialog.main.title': 'Manage allkpop Notifications',
        'dialog.main.button.subscribe': 'SUBSCRIBE',
        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
        'dialog.blocked.title': 'Unblock Notifications',
        'dialog.blocked.message': "Follow these instructions to allow notifications:"
        },
        displayPredicate: function() {
        return OneSignal.isPushNotificationsEnabled()
            .then(function(isPushEnabled) {
                /* The user is subscribed, so we want to return "false" to hide the notify button */
                return !isPushEnabled;
            });
        },
      },
      promptOptions: {
            /* Change bold title, limited to 30 characters */
            siteName: 'allkpop.com',
            /* Subtitle, limited to 90 characters */
            actionMessage: "We'd like to show you notifications for the latest news and updates.",
            /* Example notification title */
            exampleNotificationTitle: 'Breaking News',
            /* Example notification message */
            exampleNotificationMessage: 'Bigbang...',
            /* Text below example notification, limited to 50 characters */
            exampleNotificationCaption: 'You can unsubscribe anytime',
            /* Accept button text, limited to 15 characters */
            acceptButtonText: "ALLOW",
            /* Cancel button text, limited to 15 characters */
            cancelButtonText: "NO THANKS"
      },
      safari_web_id: 'web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678'
    }]);

    if(onesignal_user_id!=""){
        //OneSignal.push(["getTags", function(tags) {
            //console.log(tags);
    		//if(Object.keys(tags).length==0){
    	       OneSignal.push(["sendTags", {"akp_id":onesignal_user_id,"gender": onesignal_gender}]);
    	   	//}
    	//}]);
        if(onesignal_email!=""){
            OneSignal.push(function() {
              OneSignal.setEmail(onesignal_email);
            });
        }
    }
  </script>
<script type="text/javascript" async>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://pedropanther.com/v2/0/ygaggrA14KXkH4ns-GK4wcVHPaev8B9ZB9lKCvKH5i20eY8Y_nP_q0nY3ZCtNSv0c0C",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script></head>
<body>
<div id="fb-root"></div>
<script async>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '173336579512859',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2103550-3', 'auto');
ga('create', 'UA-2103550-9', 'auto','6theory_net');
ga('send', 'pageview');
ga('6theory_net.send', 'pageview');
</script>
<style>.comment .comment-text a, .comment .comment-text p a{ color:#bc0707;}</style>

<nav id="main" style="height: 55px;">
<div class="wrapper">
<div class="mobile-menu-btn"><i class="fas fa-bars fa-2x"></i></div>
<div class="logo">
<a href="/"><img class="logo-white" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
<a href="/"><img class="logo-black" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
</div>
<ol class="main-nav">
<li class="tm_sort sort_best active" data-sort="best">BEST</li>
<li class="tm_sort sort_new " data-sort="new">NEW</li>
<li class="tm_sort sort_rising " data-sort="rising">RISING</li>
<li class="tm_sort sort_controversial " data-sort="controversial">CONTROVERSIAL</li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li><a href="/forum">Forums</a></li>
<li><a href="https://shop.allkpop.com" target="_blank">The Shop</a></li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li class=""><a href="/tips">Tips</a></li>
</ol>
<ol class="user-nav">
<li><a href="https://shop.allkpop.com" alt="ALLKPOP THE SHOP" title="ALLKPOP THE SHOP" target="_blank" style="color:#222;"><i class="fas fa-shopping-cart" style="font-size: 1.8em;margin-top: 4px;"></i></a></li>
<li><i class="search_toggle fas fa-search-plus" alt="SEARCH" title="SEARCH" style="font-size: 1.8em;margin-top: 4px;"></i></li>

<li><i class="fas fa-user fa-2x usr_setting" style="font-size: 1.6em;margin-top: 5px;"></i></li>
</ol>
<div class="menu">

<div class="ind_menu menu_scr">
<div class="menu_content">
<div class="menu_list tm_sort sort_best" data-sort="best">
<span class="menu_icon"><i class="far fa-thumbs-up"></i></span>BEST
</div>
<div class="menu_list tm_sort sort_new" data-sort="new">
<span class="menu_icon"><i class="far fa-plus-square"></i></span>NEW
</div>
<div class="menu_list tm_sort sort_rising" data-sort="rising">
<span class="menu_icon"><i class="fas fa-chart-line"></i></span>RISING
</div>
<div class="menu_list tm_sort sort_controversial" data-sort="controversial">
<span class="menu_icon"><i class="fab fa-hotjar"></i></span>CONTROVERSIAL
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/forum"><span class="menu_icon"><i class="fas fa-comment-alt"></i></span>FORUMS</a>
</div>
<div class="menu_list">
<a href="https://shop.allkpop.com" target="_blank"><span class="menu_icon"><i class="fas fa-shopping-cart"></i></span>THE SHOP</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/create"><span class="menu_icon"><i class="fas fa-pen-square"></i></span>CREATE POST</a>
</div>
<div class="menu_list">
<a href="/tips"><span class="menu_icon"><i class="fas fa-paper-plane"></i></span>TIPS</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/about"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ABOUT</a>
</div>
<div class="menu_list">
<a href="/advertise"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ADVERTISE</a>
</div>
<div class="menu_list">
<a href="/cookie_policy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>COOKIES</a>
</div>
<div class="menu_list">
<a href="/privacy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>PRIVACY</a>
</div>
<div class="menu_list">
<a href="/tos"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>TERMS</a>
</div>
</div>
</div>

<div class="ind_menu usr_setting_scr">
<div class="menu_list">
<span class="menu_icon"><i class="fas fa-moon"></i></span>Night Mode
<label class="night_mode_switch">
<input type="checkbox">
<span class="night_mode_slider round"></span>
</label>
</div>
<div class="menu_list_line"></div>
<div class="menu_content">
<div class="menu_list">
<a href="/sso_login"><span class="menu_icon"><i class="fas fa-sign-in-alt fa-lg" alt="Login" title="Login"></i></span>Log In / Sign Up</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav id="search_input_scr">
<input type="text" name="q" id="search_input" placeholder="Search">
<i id="search-icon" class="fas fa-search"></i>
</nav><style>
.btn-fbook-share, .btn-tweet-share{
    display: block;
    float: left;
    margin: 0 15px 5px 0;
    text-align: center;
    line-height: 30px;
    color: #FFF;
    padding: 0 15px;
    cursor:pointer;
}
.btn-fbook-share{background-color: #84a3d2;}
.btn-tweet-share{background-color: #80cce6;}
.entry_content a{word-break: break-word;}
.instagram-media, .instagram-media-rendered{min-width:282px!important;}
.entry_content figcaption {
    display: block;
    opacity: .6;
    font-size: 12px;
    font-style: italic;
    text-align: left;
}
.entry_content figure div[id^="zeus"] {
    width:100%!important;
    position: relative!important;
    padding-top : 56%!important;
}
.entry_content figure div[id*="zeus"] .zeus_iframe{
    top : 0px!important;
    left : 0px!important;
    width:100%!important;
    height:100%!important;
    position:absolute!important;
}
.comment_read_all{
    color: #fff;
    font-size: 1.2rem;
    font-weight: 600;
    background-color: #bc0707;
    margin-left: 16px !important;
    box-shadow: 1px 3px 5px rgba(0,0,0,0.2);
    text-align: center;
    padding: 8px;
    display: block;
}
</style>
<style>#article-headline-left {margin-bottom: 200px;}</style>
<div class="grey-bg" style="display:inline-block;">
<section class="full-width subpage-headline" style="">

<section class='' style='margin: 15px auto;display:flex;justify-content:center;'>
<div id='div-gpt-ad-1456251248648-5' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-5'); });
            </script>
</div></section> <div id="article-headline-left" class="width73" style="display: inline-block;">
<article class="list" style="display: inline-block;">
<div class="width100">
<div id="vote_sticky">

<div id="vote" class="vote article_vote" data-value="aWR4PTIwMTgyNiZhdXRob3JfaWR4PTEzNTAwOCZidWY9MA==||" style="float:left;text-align: center;">
<p class="up_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt" style="font-size: 1.2em;"><span class="plus_vote_cnt">20</span><br><i class="fas fa-minus"></i><br><span class="minus_vote_cnt">1</span></p>
<p class="down_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div>
</div>
<div class="width92">

<div class="category button" style="background-color: #fb31d3!important;">Variety</div> 
<div class="home_left" style="display:inline-block;margin: 10px 0;padding-left:5px;">
Posted by <span class="akp_display_name author" data-author=""> germainej</span> <img class="akp_staff" src="https://www.allkpop.com/imgs/placeholder/staff1.png" title="AKP STAFF" alt="AKP STAFF"> <span class="dot"></span> 1 hour ago </div>
<h1 id="article-title">'TMI News' ranks idol stars with most privileged backgrounds</h1>
<div class="button" style="background-color: #bc0707!important;font-size:0.9em;font-weight:normal;padding:2px 4px!important;float:left;margin:0 10px 10px 0;">AKP STAFF</div><div style='margin-bottom:10px;font-size:1rem!important;'><i class="fa fa-link" aria-hidden="true"></i> <a href='https://www.youtube.com/watch?v=z3hlwKPvNBU' target='_blank' class='h_a_i ' style='' rel='nofollow noreferrer'>Youtube</a></div><div class='clear'></div><iframe id="player" class="main_video" src="https://www.youtube.com/embed/z3hlwKPvNBU" width="640" height="360" frameborder="0" allowfullscreen="" style=""></iframe> <div id="article-content">
<div class="entry_content">
<p><strong>Mnet</strong>'s&nbsp;<strong></strong>'<strong>TMI News</strong>' ranked idol stars with the most privileged backgrounds.<br><br>On the September 18th installment of 'TMI News', the panelists went over the idol stars who were born with&nbsp;<em>"golden spoons"</em> in their mouths. From elite high schools&nbsp;that cost over $33,595 USD in tuition a year to homes that are entire estates, these idols enjoyed the good life. <br><br>At the top of the list at #1 is<strong> NCT</strong>'s&nbsp;<strong>Chenle</strong>, #2 is&nbsp;<strong>BTOB</strong>'s&nbsp;<strong>Sungjae</strong>, at 3rd is&nbsp;<strong>GOT7</strong>'s&nbsp;<strong>Mark</strong>, 4th is&nbsp;<strong>Block B</strong>'s&nbsp;<strong>P.O</strong>, 5th is&nbsp;<strong>TWICE</strong>'s&nbsp;<strong>Tzuyu</strong>, 6th is&nbsp;<strong>GFriend</strong>'s&nbsp;<strong>Umji</strong>, and 7th is&nbsp;<strong>ITZY</strong>'s&nbsp;<strong>Lia</strong>.<br><br>Check out the videos above and below!&nbsp;<strong></strong><strong></strong><strong></strong><strong></strong>&nbsp;<strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><em></em></p>
<p></p>
<figure><iframe style="width: 560px; height: 315px;" src="//www.youtube.com/embed/OsjjDmqOJTE" frameborder="0" allowfullscreen=""><span id="selection-marker-start" class="redactor-selection-marker">﻿</span><span id="selection-marker-end" class="redactor-selection-marker">﻿</span></iframe></figure>
<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/d9L2jA_To-Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure>
<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/EmGaoUeBpDM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure>
<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/a-ZqT5EpdHM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure>
<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/4c2cP9AhDHE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure>
<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/GCrOdVFP4Rc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></figure> </div>

<div class="OUTBRAIN" data-widget-id="AR_4" data-src="https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds" data-ob-template="allkpop" style="margin-top: 50px!important;"></div>
<div id="article-headline-tags" style="padding: 10px 0;margin-bottom:0;border:none;">
<ol style="padding-left: 0;margin-bottom:0;"><li><a href='/artisttag/PO' target='_self' class='h_a_i ' style='' rel=''>P.O.</a></li><li><a href='/artisttag/Sungjae' target='_self' class='h_a_i ' style='' rel=''>Sungjae</a></li><li><a href='/artisttag/umji' target='_self' class='h_a_i ' style='' rel=''>Umji</a></li><li><a href='/artisttag/mark' target='_self' class='h_a_i ' style='' rel=''>Mark (GOT7)</a></li><li><a href='/artisttag/lia' target='_self' class='h_a_i ' style='' rel=''>Lia</a></li><li><a href='/artisttag/chenle' target='_self' class='h_a_i ' style='' rel=''>Chenle</a></li><li><a href='/artisttag/tzuyu' target='_self' class='h_a_i ' style='' rel=''>Tzuyu</a></li></ol></div> </div>
<div id="article-info">
<span><i class="fas fa-comment-alt"></i> 8</span>
<span class="dot"></span> <i class="fas fa-eye"></i> 24,023 <span class="dot"></span>
<span class="article_share"><i class="fas fa-share"></i> Share</span>

<span class="float-right upvote_stat">95% Upvoted</span>
</div>
<div class="article-board" style="margin-top: 0px; border: none;background-color: #fff;"></div>
</div>
</div>
</article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
    </script>

</article>
<article class="container" style="display: inline-block;background-color:#fff;">
<div class="width100">
<div id="article-headline-comments" style="padding:10px;"><div id="comment-form"><textarea name="akp_posts_reply" id="comment-form-input" class="akp_posts_reply" rows="4" cols="50" style="resize:vertical;" placeholder="What are your thoughts?"></textarea><div class="grid-1 text-right"><nav class="select float-left" name="sort" id="sort" style="width:30%!important;min-width:180px;">
<span><div class="option_wrap" style="font-size: 1em;margin: 0;text-align: left;"><i class="fas fa-sort-amount-down"></i> SORT: BEST</div></span>
<div class="arrow-right-wrap" style="font-size: 1em;margin: 0;"></div>
<ul style="display: none;">
<li class="cmt_sort sort_best" data-sort="best" style="padding:1rem;"><i class="far fa-thumbs-up"></i> BEST</li>
<li class="cmt_sort sort_new" data-sort="new" style="padding:1rem;"><i class="far fa-plus-square"></i> NEW</li>
<li class="cmt_sort sort_old" data-sort="old" style="padding:1rem;"><i class="far fa-clock"></i> OLD</li>
<li class="cmt_sort sort_controversial" data-sort="controversial" style="padding:1rem;"><i class="fab fa-hotjar"></i> CONTROVERSIAL</li>
</ul>
</nav><p id="comment-form-login-btn" class="comment_btns login_btn" style="background-color: #d5d5d5;"><i class="fas fa-pencil-alt"></i> Log in to comment</p></div></div><div class="comment_lists"><div class="comment-list level1" style=""><div class="comment-line" style="border-color: rgb(226, 226, 226);"></div><div class="comment" data-depth="0"><div class="comment_left"><div id="" class="cmt_vote vote" data-value="cG9zdF9pZHg9MjAxODI2JmlkeD0zNDM2NzEmbGV2ZWw9MSZhdXRob3JfaWR4PTExMjg1NzQmYXV0aG9yX2Rpc3BsYXlfbmFtZT1kaXp6Y2l0eSZzZWFyY2hfdHM9MTU2ODgxMTkwMyZ3aG9fdm90ZWRfcGx1cz0xODAyNDAsNjYxNzQ1LDcyNTc3Niw5MjUwNDYsMTAwMjc1OCwxMTM4MjA1LDEyMDU2MzQsMTIwNzg5MSwxMjc0NTIwLDEzMDUzMDgsMTMyNTIwMSwxMzY1ODM5LDEzNjU4NDIsMTM3MDgwMCZ3aG9fdm90ZWRfbWludXM9MTMzMjIyMCwxMzM5ODEzLDEzNTQyNTAsMTM3MDAxMA==||">
<p class="up_vote"><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt">10</p>
<p class="down_vote"><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div></div><div class="comment_right "><div class="comment-image">
<img src="https://www.allkpop.com/imgs/placeholder/commenter-img.jpg">
</div>
<div class="comment-info"><span class="akp_display_name commenter-name" data-author="">dizzcity</span><span class="dot"></span><span style="color:#2eb82e;">1,187</span><span> pts</span><span class="dot depend"></span>
<span class="realtime depend" data-ts="1568811903">1 hour ago</span>
<span class="dot depend"></span>
<span class="child_cnt depend"><i class="fas fa-code-branch"></i> 0</span>
<div class="comment-date" style="margin-top:5px;">
<i class="fas fa-calendar-alt"></i>
<span class="realtime" data-ts="1568811903">1 hour ago</span>
</div>
</div><div class="comment-text" style=""><p>I'm a little bit surprised that JYP has so many idols who came from privileged backgrounds. And then even more impressed that JYP company culture has educated them well to still be humble and hard-working, rather than relying on their status.</p></div><div class="comment-share" data-value="cG9zdF9pZHg9MjAxODI2JmlkeD0zNDM2NzEmbGV2ZWw9MSZhdXRob3JfaWR4PTExMjg1NzQmYXV0aG9yX2Rpc3BsYXlfbmFtZT1kaXp6Y2l0eSZzZWFyY2hfdHM9MTU2ODgxMTkwMyZ3aG9fdm90ZWRfcGx1cz0xODAyNDAsNjYxNzQ1LDcyNTc3Niw5MjUwNDYsMTAwMjc1OCwxMTM4MjA1LDEyMDU2MzQsMTIwNzg5MSwxMjc0NTIwLDEzMDUzMDgsMTMyNTIwMSwxMzY1ODM5LDEzNjU4NDIsMTM3MDgwMCZ3aG9fdm90ZWRfbWludXM9MTMzMjIyMCwxMzM5ODEzLDEzNTQyNTAsMTM3MDAxMA==||"><span class="comment-share-btn"><i class="fas fa-share"></i> Share</span></div><div class="comment-board"></div></div></div><div class="children" style="float:left;width:99%" child-cnt="0"></div></div><div class="comment-list level1" style=""><div class="comment-line" style="border-color: rgb(226, 226, 226);"></div><div class="comment" data-depth="0"><div class="comment_left"><div id="" class="cmt_vote vote" data-value="cG9zdF9pZHg9MjAxODI2JmlkeD0zNDM2OTAmbGV2ZWw9MSZhdXRob3JfaWR4PTEzNjU4MzkmYXV0aG9yX2Rpc3BsYXlfbmFtZT1lenF3ZXJ0eSZzZWFyY2hfdHM9MTU2ODgxMzQ0MyZ3aG9fdm90ZWRfcGx1cz0xMTA4MjkzLDEzMDczMDMsMTMyNTIwMSwxMzY1ODQyLDEzODIyMTgmd2hvX3ZvdGVkX21pbnVzPTEzMzk4MTM=||">
<p class="up_vote"><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt">4</p>
<p class="down_vote"><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div></div><div class="comment_right "><div class="comment-image">
<img src="https://www.allkpop.com/imgs/placeholder/commenter-img.jpg">
</div>
<div class="comment-info"><span class="akp_display_name commenter-name" data-author="">ezqwerty</span><span class="dot"></span><span style="color:#2eb82e;">398</span><span> pts</span><span class="dot depend"></span>
<span class="realtime depend" data-ts="1568813443">40 minutes ago</span>
<span class="dot depend"></span>
<span class="child_cnt depend"><i class="fas fa-code-branch"></i> 0</span>
<div class="comment-date" style="margin-top:5px;">
<i class="fas fa-calendar-alt"></i>
<span class="realtime" data-ts="1568813443">40 minutes ago</span>
</div>
</div><div class="comment-text" style=""><p>Tzuyu, if the blogs I read about her were right, have parents who are really successful business people. Aside from restaurants, they also own a chain of health clinics in Taiwan.</p>
<p></p>
<p>Lia, on the other hand, not sure what her family's business is or the nature of her parent's jobs but she lived in Canada as a kid and when she came to Korea, she was sent to an elite international school in Jeju Island with 60M Korean won as annual tuition. She also went back and forth from Jeju and Gangnam because she was also taking private lessons there. When she became a trainee in JYP, she transferred to SOPA. </p>
<p></p>
<p>I just realized that JYP has a lot of rich kids as trainees and idols in his ward. Amazing to know that the company was able to raise them well, they don't seem to be entitled and bratty. No vibe of being a diva. Tzuyu, especially. I really find that girl so level headed despite her popularity and rich background. Can't forget that time she went to Cambodia during their long break to celebrate her birthday with underprivileged kids. </p></div><div class="comment-share" data-value="cG9zdF9pZHg9MjAxODI2JmlkeD0zNDM2OTAmbGV2ZWw9MSZhdXRob3JfaWR4PTEzNjU4MzkmYXV0aG9yX2Rpc3BsYXlfbmFtZT1lenF3ZXJ0eSZzZWFyY2hfdHM9MTU2ODgxMzQ0MyZ3aG9fdm90ZWRfcGx1cz0xMTA4MjkzLDEzMDczMDMsMTMyNTIwMSwxMzY1ODQyLDEzODIyMTgmd2hvX3ZvdGVkX21pbnVzPTEzMzk4MTM=||"><span class="comment-share-btn"><i class="fas fa-share"></i> Share</span></div><div class="comment-board"></div></div></div><div class="children" style="float:left;width:99%" child-cnt="0"></div></div></div></div><p class="comment_btns comment_read_all" data-value="bW9kZT1jb21tZW50X3JlYWRfYWxsJmNvbW1lbnRfbW9kZT1hcnRpY2xlJmFydGljbGVfaWR4PTIwMTgyNiZzZWFyY2hfdHM9MTU2ODgxMTAwMCZsb2dpbl9mbGFnPSZjbXRfcmVwbHlfaWR4PSZjb21tZW50X3N0YXJ0PTAmcGVyX3BhZ2U9MzAwJnNvcnQ9Yg==||">SHOW ALL COMMENTS</a></p> </div>
</article>
<div class="akp_outbrain_carambola" style="padding:20px 0;">

<img height='0' width='0' alt='' src='//pixel.carambo.la/Pixel/llkp77/112998/0/1/0' style='display:block;width:0;height:0;' />
<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0" async defer>
    (function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
    var e=d.getElementById(r);if(e===null){
    var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n);
    var dt=new Date().getTime();
    try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
    } else if(typeof i[c]!=='undefined'){i[c]++}
    else{i[c]=1;}
    })(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=llkp77&did=112998&wid=0&rdn=')
    </script>
</div>
<div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds" data-ob-template="allkpop" style="padding: 0 10px!important;"></div>
</div>
<div id="article-headline-right">

<article class='' style='display:flex;justify-content:center;margin-top:10px;'>
<div id='div-gpt-ad-1456251248648-9' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-9'); });
            </script>
</div></article><article class="list">
<div style="max-width:600px;margin:0 auto;padding:0 10px;">
<script defer>
            (function (d,s,n,id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.className = n;
                js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=bb0b4020-22d7-4b37-9919-f58493677b62";
                fjs.parentNode.insertBefore(js, fjs);
            }(document,'script','playbuzz-stream','stream-sdk-jssdk_allkpop.com'));
        </script>
<div id="bb0b4020-22d7-4b37-9919-f58493677b62"></div>
</div>
</article><article class="list">
<style>
#article-category-spotlight{display: none;}
.sort_container{padding: 10px 10px 0;}
.sort_container .title a{font-size:1.3em!important;}
.sort_container .infos{margin-top: 5px;font-size:11px;}
article.list .cate_name {
	-webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
	-moz-box-sizing: border-box;    /* Firefox, other Gecko */
	box-sizing: border-box;
    width:100%;
    text-align: center;margin-bottom:10px;padding:7px 0px!important
}
.sort_container .image a{height: auto!important;}
</style>
<div class="float-none">
<div class="" style="padding: 0 10px;">
<nav class="" style="margin-bottom: 0;">
<ol class="options" style="width: 100%;display:flex">
<li class="best" style="font-size: 1.2em;margin-right: 5px;">BEST</li>
<li class="new" style="font-size: 1.2em;margin-right: 5px;">NEW</li>
<li class="rising" style="font-size: 1.2em;margin-right: 5px;">RISING</li>
<li class="cont" style="font-size: 1.2em;">CONT</li>
</ol>
</nav>
</div>
<div id="" class="sort_container best_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180855/thumb/1568811309_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu' title='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''>'TMI News' ranks idol stars with most privileged backgrounds</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568811000">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 8&nbsp;&nbsp;
<i class="fas fa-eye"></i>23,943 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2019/09/dream-catcher-tell-a-stunning-fairy-tale-in-deja-vu-mv' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180508/thumb/1568797706_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Dream Catcher' title='Dream Catcher'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/video/2019/09/dream-catcher-tell-a-stunning-fairy-tale-in-deja-vu-mv' target='_self' class='h_a_i ' style='' rel=''>Dream Catcher tell a stunning fairy tale in 'Deja Vu' MV & mobile game 'King's Raid' animation</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568797320">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 11&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,668 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/ateez-wear-dazzling-masks-in-comeback-teaser-image' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180517/thumb/1568798227-20190918-ateez0.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='ATEEZ' title='ATEEZ'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/ateez-wear-dazzling-masks-in-comeback-teaser-image' target='_self' class='h_a_i ' style='' rel=''>ATEEZ wear dazzling masks in comeback teaser image</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568799120">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 9&nbsp;&nbsp;
<i class="fas fa-eye"></i>4,131 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://platform.twitter.com/widgets.js' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS, V' title='BTS, V'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''>BTS V enchants viewers as he serves vocals and visuals in new Bangtan Bomb</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568813400">40 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 3&nbsp;&nbsp;
<i class="fas fa-eye"></i>620 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/goo-hye-sun-not-likely-to-attend-event-for-new-essay-book-project-i-am-your-pet' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180613/thumb/1568801622-20190918-goohyesun.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Goo Hye Sun' title='Goo Hye Sun'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/goo-hye-sun-not-likely-to-attend-event-for-new-essay-book-project-i-am-your-pet' target='_self' class='h_a_i ' style='' rel=''>Goo Hye Sun not likely to attend event for new essay book project 'I am Your Pet'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568802120">4 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 9&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,063 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container new_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/dsp-media-releases-update-on-legal-action-against-malicious-commenters' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/181002/thumb/1568815373-20190918-dspmedia.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/dsp-media-releases-update-on-legal-action-against-malicious-commenters' target='_self' class='h_a_i ' style='' rel=''>DSP Media releases update on legal action against malicious commenters</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568815560">4 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>146 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://platform.twitter.com/widgets.js' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS, V' title='BTS, V'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''>BTS V enchants viewers as he serves vocals and visuals in new Bangtan Bomb</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568813400">40 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 3&nbsp;&nbsp;
<i class="fas fa-eye"></i>620 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/ft-islands-minhwan-talks-about-his-biggest-change-after-marrying-yulhee' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180918/thumb/1568812738-20190918-minhwanyulhee1.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='F.T. Island, Minhwan' title='F.T. Island, Minhwan'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/ft-islands-minhwan-talks-about-his-biggest-change-after-marrying-yulhee' target='_self' class='h_a_i ' style='' rel=''>F.T. Island's Minhwan talks about his biggest change after marrying Yulhee</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568813400">40 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,648 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/red-velvet-irenes-name-trend-worldwide-as-she-opens-her-instagram' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://platform.twitter.com/widgets.js' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Red Velvet, Irene' title='Red Velvet, Irene'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/red-velvet-irenes-name-trend-worldwide-as-she-opens-her-instagram' target='_self' class='h_a_i ' style='' rel=''>Red Velvet Irene's name trend worldwide as she opens her Instagram</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568813220">43 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 1&nbsp;&nbsp;
<i class="fas fa-eye"></i>723 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180855/thumb/1568811309_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu' title='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''>'TMI News' ranks idol stars with most privileged backgrounds</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568811000">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 8&nbsp;&nbsp;
<i class="fas fa-eye"></i>23,943 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container rising_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://platform.twitter.com/widgets.js' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS, V' title='BTS, V'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/bts-v-enchants-viewers-as-he-serves-vocals-and-visuals-in-new-bangtan-bomb' target='_self' class='h_a_i ' style='' rel=''>BTS V enchants viewers as he serves vocals and visuals in new Bangtan Bomb</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568813400">40 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 3&nbsp;&nbsp;
<i class="fas fa-eye"></i>620 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2019/09/dream-catcher-tell-a-stunning-fairy-tale-in-deja-vu-mv' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180508/thumb/1568797706_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Dream Catcher' title='Dream Catcher'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2019/09/dream-catcher-tell-a-stunning-fairy-tale-in-deja-vu-mv' target='_self' class='h_a_i ' style='' rel=''>Dream Catcher tell a stunning fairy tale in 'Deja Vu' MV & mobile game 'King's Raid' animation</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568797320">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 11&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,668 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/ateez-wear-dazzling-masks-in-comeback-teaser-image' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180517/thumb/1568798227-20190918-ateez0.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='ATEEZ' title='ATEEZ'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/ateez-wear-dazzling-masks-in-comeback-teaser-image' target='_self' class='h_a_i ' style='' rel=''>ATEEZ wear dazzling masks in comeback teaser image</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568799120">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 9&nbsp;&nbsp;
<i class="fas fa-eye"></i>4,131 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/180855/thumb/1568811309_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu' title='P.O., Sungjae, Umji, Mark (GOT7), Lia, Chenle, Tzuyu'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds' target='_self' class='h_a_i ' style='' rel=''>'TMI News' ranks idol stars with most privileged backgrounds</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568811000">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 8&nbsp;&nbsp;
<i class="fas fa-eye"></i>23,943 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/bts-jimin-the-prince-of-busan-uplift-the-pride-and-image-of-his-hometown-with-his-huge-impact-and-popularity' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/140751/thumb/1568461869-img-20190616-113809.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Jimin' title='Jimin'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/bts-jimin-the-prince-of-busan-uplift-the-pride-and-image-of-his-hometown-with-his-huge-impact-and-popularity' target='_self' class='h_a_i ' style='' rel=''>BTS Jimin, the Prince of Busan uplift the pride and image of his hometown with his huge impact and popularity.</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568773800">12 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 28&nbsp;&nbsp;
<i class="fas fa-eye"></i>16,540 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container cont_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/are-audrey-hepburn-and-marilyn-monroe-at-the-same-time-an-inspiration-to-bts-v' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/121745/thumb/1568324742-7.JPG' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS, V' title='BTS, V'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/are-audrey-hepburn-and-marilyn-monroe-at-the-same-time-an-inspiration-to-bts-v' target='_self' class='h_a_i ' style='' rel=''>Are Audrey Hepburn and Marilyn Monroe an inspiration to BTS V?</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568324880">6 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 51&nbsp;&nbsp;
<i class="fas fa-eye"></i>17,669 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/news-analysis-bi-formally-booked-as-suspect-for-taking-drugs-in-2016' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/171436/thumb/1568745391-nisi20190917-0015604367-web.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='B.I' title='B.I'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/news-analysis-bi-formally-booked-as-suspect-for-taking-drugs-in-2016' target='_self' class='h_a_i ' style='' rel=''>News Analysis: B.I. formally booked as suspect for taking drugs in 2016</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568745840">19 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 99&nbsp;&nbsp;
<i class="fas fa-eye"></i>84,170 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/taeyeon-spotted-on-instagram-live-sporting-a-nose-piercing' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/171640/thumb/1568752854-taeyeon.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Taeyeon' title='Taeyeon'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/taeyeon-spotted-on-instagram-live-sporting-a-nose-piercing' target='_self' class='h_a_i ' style='' rel=''>Taeyeon spotted on Instagram live sporting a nose piercing</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568752860">17 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 14&nbsp;&nbsp;
<i class="fas fa-eye"></i>15,133 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/fans-worry-over-red-velvet-wendys-chuseok-holiday-plans' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/130731/thumb/1568374267-20190913-wendy.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Red Velvet, Wendy' title='Red Velvet, Wendy'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/fans-worry-over-red-velvet-wendys-chuseok-holiday-plans' target='_self' class='h_a_i ' style='' rel=''>Fans worry over Red Velvet Wendy's Chuseok holiday plans</a></div>
<div class="infos">
 <i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568374560">5 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 16&nbsp;&nbsp;
<i class="fas fa-eye"></i>78,714 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2019/09/jennie-talks-about-her-fashion-as-the-cover-model-for-elle-with-her-puppy' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2019/09/content/152251/thumb/1568602282-20190915-jennie.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BLACKPINK, Jennie' title='BLACKPINK, Jennie'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2019/09/jennie-talks-about-her-fashion-as-the-cover-model-for-elle-with-her-puppy' target='_self' class='h_a_i ' style='' rel=''>Jennie talks about her fashion as the cover model for 'Elle' with her puppy</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1568611800">2 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 23&nbsp;&nbsp;
<i class="fas fa-eye"></i>34,151 </div>
</div>
</div>
</div>
</div>
</article>
<article class="" style="margin-bottom:10px;">
<div style="padding:0 10px;">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script class="b-lazy" data-cfasync='false' type="text/javascript" defer>/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "62ceb535-0cf5-4e88-a850-8a3b684eadc1"})/*]]>*/</script></div>

</div>
</article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
    </script>

</article>
<article class="list">
<section id="mailing-list" class="" style="padding: 10px 0;">
<article class="padding-bottom">
<h1 style="font-size: 1.5em;">allkpop in your Inbox</h1>
<div style="margin-top:10px"></div>
<div class="alert subscribe_error_alert alert-error" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:#e6413f"></div>
<div class="alert subscribe_success_alert alert-success" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:green"></div>
<input id="subscribe_email" type="email" placeholder="YOUR EMAIL ADDRESS">
<input id="mailing-list-btn" id="subscribe_btn" type="button" value="SUBSCRIBE">
</article>
<article class="" style="padding:0">
<nav>
<span class="uppercase">..or follow allkpop to stay updated:</span>
<div style="margin-top:10px"></div>
<ol class="social center text-center">
<li class="facebook"><a href="https://www.facebook.com/allkpop" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/allkpop" target="_blank"></a></li>
<li class="instagram"><a href="https://instagram.com/allkpop" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/allkpop?sub_confirmation=1" target="_blank"></a></li>
</ol>
</nav>
</article>
</section>
<script>var ad_flag='video';</script></article>
<div id="show_alltime" class="show_alltime">

<article class="list" style="display:flex;flex-wrap:wrap;justify-content: space-evenly;"> <article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/products/preorder-twice-official-light-stick-candybong-z" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img1_1568665007_twice-2.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img1-1_1568665011_twice-1.jpg" style="width:100%;" alt="TWICE Light Stick - $50" title="TWICE Light Stick - $50">
</a>
</article>
<article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/collections/hoodies/products/long-flight-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img2_1568665126_0.png" data-src="https://www.allkpop.com/upload/shop_widget/img2-1_1568665129_0-1.png" style="width:100%;" alt="Long Fight Hoodie - $38" title="Long Fight Hoodie - $38">
</a>
</article>
<article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/collections/hoodies/products/okey-dokey-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img3_1568665159_okeydokey-blcak-1c669571-33eb-4b56-a09d-0d2288eefa23.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img3-1_1568665163_okeydokey-blcak-hoodie.jpg" style="width:100%;" alt="Okey Dokey - $35" title="Okey Dokey - $35">
</a>
</article>
<article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/collections/headwear/products/no-love-snapback" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img4_1568665326_nolove2.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img4-1_1568665337_no-heart-black.jpg" style="width:100%;" alt="No Love - $25" title="No Love - $25">
</a>
</article>
<article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/collections/tees/products/sad-clown-tee" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img5_1568665467_f356acc68645c032869cac2825f23b97.png" data-src="https://www.allkpop.com/upload/shop_widget/img5-1_1568665471_clownmockup-blackshirt.png" style="width:100%;" alt="Sad Clown - $18" title="Sad Clown - $18">
</a>
</article>
<article class="list" style="margin:5px 0;padding: 4px 8px;width:40%;position:relative;display:flex;align-items:center;">
<a href="https://shop.allkpop.com/collections/phone-cases/products/finger-heart-case" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img6_1568665542_heartcase2.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img6-1_1568665545_finger-heart-phone-case-vintage-purple.jpg" style="width:100%;" alt="Finger Heart - $10" title="Finger Heart - $10">
</a>
</article>
<div style="position: relative;width: 100%;margin: 5px 0;padding: 0 10px;height: 31px;">
<a href='https://shop.allkpop.com' target='_blank' class='h_a_i ' style='' rel=''><button class="shop_now_btn uppercase" style="position:absolute;bottom:0;width:94%;background-color: #bc0707;color: #fff;padding: 8px;border:0;font-size: 13px;font-weight: 600;" title="allkpop THE SHOP" alt="allkpop THE SHOP">SHOP NOW</button></a> </div>
</article> <article class="list">
<div class="copyright">
© 2007 - 2019 6Theory Media, LLC. allkpop® is a registered trademark of 6Theory Media, LLC.<br><br>
<a href="/about">ABOUT</a> | <a href="/advertise">ADVERTISE</a> | <a href="/cookie_policy">COOKIES</a> | <a href="/privacy">PRIVACY</a> | <a href="/tos">TERMS</a>
</div> </article>
</div> </div>
</section>
</div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/blazy.min.js"></script>
<script>var bLazy = new Blazy({});</script>
<div class="gotop" style="display: none;"><i class="fas fa-chevron-circle-up fa-5x"></i></div>

<script type="text/javascript" src="https://www.allkpop.com/js/scripts.min.js?v=24"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky.js"></script>
<script>var ismobile ='0', stop_ad = '0', scroll_mode = '3';</script>
<script> var spId=399573; var spIdm=399574; var spTimer=75000; var spWidth = 400; var spHeight=225; var spPos="BR";</script>
<script src="https://cdn.springserve.com/assets/0/playerJS/instislider.js" defer></script><script async>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</script> <script type="text/javascript" src="https://www.allkpop.com/plugin/pb/pb.js?v=37" async></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky-kit.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.6.1/clipboard.min.js"></script>
<script>
            var meta_url = 'https://www.allkpop.com/video/2019/09/tmi-news-ranks-idol-stars-with-most-privileged-backgrounds', article_data = base64_decode('dXNlcl9pZD0mZGlzcGxheV9uYW1lPSZlbWFpbD0mcmVnX2RhdGU9JmZyb21fdXNlcl9pZD0mZnJvbV9kaXNwbGF5X25hbWU9JndfZmxhZz12JnRpdGxlPSUyN1RNSSUyME5ld3MlMjclMjByYW5rcyUyMGlkb2wlMjBzdGFycyUyMHdpdGglMjBtb3N0JTIwcHJpdmlsZWdlZCUyMGJhY2tncm91bmRzJmF1dGhvcl9pZD0xMzUwMDgmY210X3JlcGx5X2lkeD0mY21pPWltZ3MvcGxhY2Vob2xkZXIvY29tbWVudGVyLWltZzEuanBnJmNtcD0jJmNjPW9tZzgxMzQmYmY9MCZvbmVkYXk9MTU2ODcyOTQyMyZpZHg9MjAxODI2JnNlYXJjaF90cz0xNTY4ODExMDAwJmRhdGFfdXJsPWh0dHBzOi8vd3d3LmFsbGtwb3AuY29tL3ZpZGVvLzIwMTkvMDkvdG1pLW5ld3MtcmFua3MtaWRvbC1zdGFycy13aXRoLW1vc3QtcHJpdmlsZWdlZC1iYWNrZ3JvdW5kcyZkYXRhX3RpdGxlPSdUTUkgTmV3cycgcmFua3MgaWRvbCBzdGFycyB3aXRoIG1vc3QgcHJpdmlsZWdlZCBiYWNrZ3JvdW5kcyZkYXRhX2Rlc2NyaXB0aW9uPU1uZXQncyZhbXA7bmJzcDsnVE1JIE5ld3MnIHJhbmtlZCBpZG9sIHN0YXJzIHdpdGggdGhlIG1vc3QgcHJpdmlsZWdlZCBiYWNrZ3JvdW5kcy5PbiB0aGUgU2VwdGVtYmVyIDE4dGggaW5zdGFsbG1lbnQgb2YgJ1RNSSBOZXdzJywgdGhlIHBhbmVsaXN0cyB3ZW50IOKApiZkYXRhX2ltYWdlPWh0dHBzOi8vd3d3LmFsbGtwb3AuY29tL3VwbG9hZC8yMDE5LzA5L2NvbnRlbnQvMTgwODU1LzE1Njg4MTEzMDlfZ2VybWFpbmVqLmpwZyZpc21vYmlsZT0wJnJlcGx5X2Zyb209ZGVza3RvcCZhY2Nlc3NfbGV2ZWw9JmlwPTEwNy4yMy4yMTguNA==||');
            var image_upload_url = base64_decode('dXJsPS9hcnRpY2xlL2ltYWdlX3VwbG9hZC5waHA=||'), post_url = base64_decode('dXJsPS9hcnRpY2xlL3Jlc3BvbnNlLnBocA==||');
            var message_image_upload_url = base64_decode('dXJsPS9tZXNzYWdlL2ltYWdlX3VwbG9hZC5waHA=||'), send_message_post_url = base64_decode('dXJsPS9tZXNzYWdlL3Jlc3BvbnNlLnBocA==||');
            var cmt_tbl_name = base64_decode('bmFtZT1ha3BfY29tbWVudA==||'), edit_url = '/create?data=aWR4PTIwMTgyNg==||';
            var social_share_flag = '0', social_share_cnt = '807';
            var view_selected = 'a', feed_selected = 'a', sort_selected = 'b', period_selected = 'm';
            var bandsintown_flag = '1', bandsintown_w_flag = 'v', bandsintown_artisttag = "P.O.";
        </script>
<script type="text/javascript" src="https://www.allkpop.com/article/js/article.min.js?v=56"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/article/article_by_sort.js?v=2"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/shop_widget/js/shop_widget.js?v=1"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/subscribe/src/subscribe.js?v=2"></script>
<script class="b-lazy" src="//platform.twitter.com/widgets.js" charset="utf-8" defer></script>

<script async src="//www.instagram.com/embed.js"></script>
<style>
                    .setting_panel{
                        min-width:130px;
                        position: absolute;
                        z-index: 99;
                        left : 0;
                        border: 1px solid #d0dbe2;
                        background-color: #eff3f5;
                        padding: 0;
                        margin: 0;
                        box-shadow: 1px 3px 5px rgba(0, 0, 0, 0.2);
                    }
                    .setting_panel .setting_panel_ul{
                        list-style: none;
                        display:flex;
                        flex-direction: column;
                        margin:0;
                        padding: 0;
                    }

                    .setting_panel .setting_panel_ul li{
                        padding:10px 15px;
                        cursor:pointer;
                        text-align : center;
                        border-bottom:1px solid #d0dbe2;
                    }
                    .setting_panel .setting_panel_ul li:last-child{
                        border : none;
                    }
                    .setting_panel .setting_panel_ul li:hover{
                        /* -webkit-transition: -webkit-transform .2s ease-in-out;
                        transition: -webkit-transform .2s ease-in-out;
                        -o-transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out, -webkit-transform .2s ease-in-out; */
                        -webkit-transform: scale(1.03,1.03);
                        -ms-transform: scale(1.03,1.03);
                        transform: scale(1.03,1.03);
                        font-weight:bold;
                    }
                    .go_profile_btn a{text-decoration:none; color:#222;}
                </style>
<script>
                    $('.grey-bg').on('click', '.akp_display_name', function(){
                        var akp_display_name = $(this).text().replace(" (Banned)", "").trim();
                        var akp_display_name_width = parseInt($(this).position().left);// + parseInt($(this).width()) + 10
                        var akp_display_name_top = parseInt($(this).position().top) + 20;
                        if($(this).hasClass('active')){
                            $(this).removeClass('active');
                            $('.setting_panel').remove();
                        }else{
                            $('.akp_display_name').removeClass('active');
                            $('.setting_panel').remove();
                            $(this).addClass('active');
                            var setting_panel = $('<div class="setting_panel">');
                            var go_profile_btn = '<li class="go_profile_btn" data-user="' + akp_display_name + '"><a href="/profile/' + akp_display_name +'">VIEW PROFILE</a></li>';
                            var create_message_btn = '<li class="create_message_btn" data-user="' + akp_display_name + '">SEND MESSAGE</li>';
                            if(article_data.from_display_name === akp_display_name){create_message_btn = '';}
                            setting_panel.html('<ul class="setting_panel_ul">' + go_profile_btn + create_message_btn + '</ul>').css({'left' : akp_display_name_width + 'px', 'top' : akp_display_name_top + 'px'});
                            $(this).parent().append(setting_panel);
                        }
                    });
                </script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/redactor/redactor.js?v=15"></script>

<script src="https://prowriting.azureedge.net/beyondgrammar/1.0.195/dist/bundle.js?v=15"></script>

<script src="https://www.allkpop.com/plugin/redactor/_plugins/alignment/alignment.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/beyondgrammar/beyondgrammar.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontfamily/fontfamily.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontcolor/fontcolor.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontsize/fontsize.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/inlinestyle/inlinestyle.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/specialchars/specialchars.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/table/table.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/widget/widget.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/video/video.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/imagemanager/imagemanager.js?v=15"></script><div class="clear"></div>
<div style="bottom:0;position: fixed;width: 100%;z-index: 9999;">
<div id="new_message_panel">
<div id="new_message_panel_icons">
<span class="minimize"><i class="far fa-window-minimize"></i></span>
<span class="close"><i class="fas fa-times"></i></span>
</div>
<div id="new_message_panel_header" class="new_message_panel_header active">New Message</div>
<div id="new_message_panel_alert" class="new_message_panel_alert"></div>
<div id="new_message_panel_body">
<div>
<input type="text" name="message_to" class="message_to " placeholder="To">
</div>
<div>
<input type="text" name="message_subject" class="message_subject " placeholder="Subject">
</div>
<div style="margin-top:10px;">
<textarea name="message_content" class="message_content " placeholder="Content"></textarea>
</div>
<div id="new_message_panel_buttons">
<div style="float:right;">
<p class="create_post_btns publish_post_btn">
<i class="fas fa-pencil-alt"></i> SEND
</p>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://www.allkpop.com/plugin/send_message/js/send_message.js?v=1" async></script> <script>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</script>
<script class="b-lazy" type="text/javascript" class="teads" src="//a.teads.tv/page/85288/tag" defer="defer"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<style>.cc-grower{position:fixed;z-index:200;width:100%;}</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async></script>
<script async>
var gdpr_mode = 'd', gdpr_top = '', akp2_top_img_height = '';
$(document).ready(function(){
    if(gdpr_mode === "dh"){
        akp2_top_img_height = $('.akp2_top_img').height();

        if(akp2_top_img_height == 0){
            akp2_top_img_height = $('.akp2_top_img').height();
        }
        gdpr_top = Number(akp2_top_img_height) + Number(60);
    }else if(gdpr_mode === "d"){
        gdpr_top = 60;
    }else if(gdpr_mode === "ma"){
        gdpr_top = 110;
    }else if(gdpr_mode === "m"){
        gdpr_top = 60;
    }else{
        gdpr_top = 60;
    }

    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#000"
                },
                "button": {
                    "background": "#f1d600"
                }
            },
            "position": "top",
            "static": true,
            "content": {
                "message": "We use cookies at allkpop so we can serve you content and advertising that is relevant to you. By using the allkpop website, you’re agreeing to the use of cookies.",
                "href": "https://www.allkpop.com/privacy"
            },
            onPopupOpen: function() {
                $('.cc-grower').css({'top' : gdpr_top + 'px'});
            }
        })
    });
})
</script>
<script>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</script>
<style>.in-content-container-wrapper{z-index:0 !important}.close-modal{display:none}</style>

<script type="text/javascript">ggv2id='3b084c4e';</script> <script type="text/javascript" src="https://js.gumgum.com/services.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-10Ah05xoqHllg"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-10Ah05xoqHllg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</body>
</html>
