<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="keywords" content="allkpop,NCT 127" />
<meta name="description" content="NCT 127's Johnny, Yuta, and&amp;nbsp;Jaehyun have opened up personal Instagram accounts!On March 4, the three&amp;nbsp;NCT subunit members opened u…" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="173336579512859" />
<meta property="fb:pages" content="142273450007" />
<meta property="og:url" id="fb_url" content="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" />
<meta property="og:title" id="fb_title" content="NCT 127's Johnny, Yuta &amp; Jaehyun open up personal Instagram accounts!" />
<meta property="og:image" id="fb_image" content="https://www.allkpop.com/upload/2020/03/content/040627/1583321252-20200304-nct127.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="521" />
<meta property="og:description" id="fb_description" content="NCT 127's Johnny, Yuta, and&amp;nbsp;Jaehyun have opened up personal Instagram accounts!On March 4, the three&amp;nbsp;NCT subunit members opened u…" />
<meta property="og:site_name" content="allkpop" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allkpop">
<meta name="twitter:creator" content="@allkpop">
<meta name="twitter:domain" content="allkpop.com">
<meta id="tw_url" name="twitter:url" content="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts">
<meta id="tw_title" name="twitter:title" content="NCT 127's Johnny, Yuta &amp; Jaehyun open up personal Instagram accounts! | allkpop">
<meta id="tw_description" name="twitter:description" content="NCT 127's Johnny, Yuta, and&amp;nbsp;Jaehyun have opened up personal Instagram accounts!On March 4, the three&amp;nbsp;NCT subunit members opened u…">
<meta id="tw_image" name="twitter:image:src" content="https://www.allkpop.com/upload/2020/03/content/040627/1583321252-20200304-nct127.jpg">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="j9-UrR1vZDnFuqEki8rQrHppAHzBCh00NF290OFt4sM" />
<meta name="p:domain_verify" content="be6fa067e531bcccdccf695e258a5d8e" />
<script type="application/ld+json">
            {
                "@context": "http:\/\/schema.org",
                "@type": "Article",
                "headline": "NCT 127's Johnny, Yuta &amp; Jaehyun open up personal Instagram accounts! | allkpop",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.allkpop.com/upload/2020/03/content/040627/1583321252-20200304-nct127.jpg",
                    "width": "1000",
                    "height": "500"
                },
                "author": {
                    "@type": "Person",
                    "name": "germainej"
                },
                "keywords": "allkpop NCT 127",
                "publisher": {
                    "@type": "Organization",
                    "name": "allkpop",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.allkpop.com/imgs/placeholder/logo_r_small3.png?v=1",
                        "width": "120",
                        "height": "30"
                    }
                },
                "url": "https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts",
                "datePublished": "2020-03-04T06:32:00-05:00",
                "description": "NCT 127's Johnny, Yuta, and&amp;nbsp;Jaehyun have opened up personal Instagram accounts!On March 4, the three&amp;nbsp;NCT subunit members opened u…",
                "mainEntityOfPage": "https://www.allkpop.com/"
            }
        </script>
<title>NCT 127's Johnny, Yuta &amp; Jaehyun open up personal Instagram accounts! | allkpop</title>
<link rel="shortcut icon" href="//www.allkpop.com/favicon.ico" />
<link rel="canonical" href="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" />
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Permanent+Marker" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Carter+One|Permanent+Marker" rel="stylesheet">
<link href="https://www.allkpop.com/css/external/normalize.css?v=2" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/styles.min.css?v=54" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/responsive.min.css?v=30" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/external/dropzone.css?v=1" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/plugin/redactor/redactor.css?v=9" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.css" />
<link href="https://www.allkpop.com/css/external/select2.css?v=6" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/gse.min.css?v=2" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css">
<link href="https://www.allkpop.com/fiveuploadifive/uploadifive.css" rel="stylesheet" type="text/css" />
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/pb/prebid3.7.1.js" async></script>
<script async>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var akp2_home_728_top_slot, akp2_home_billboard_1_slot, akp2_home_billboard_2_slot, akp2_home_billboard_3_slot,sticky_slot, akp2_home_sidebar_1_slot;
    var akp2_ros_728_top_slot, akp2_ros_billboard_1_slot, akp2_ros_billboard_2_slot, akp2_ros_billboard_3_slot, akp2_ros_billboard_4_slot, akp2_ros_sidebar_1_slot;
    var akp2_home_mobile_1_slot, akp2_home_mobile_2_slot, akp2_home_mobile_3_slot, akp2_home_mobile_4_slot, akp2_home_mobile_5_slot;
    var akp2_ros_mobile_1_slot, akp2_ros_mobile_2_slot, akp2_ros_mobile_3_slot, akp2_ros_mobile_4_slot, akp2_ros_mobile_5_slot, akp2_anchor_slot;
</script>
<script src="//www-insticator-com.videoplayerhub.com/galleryloader.js" async></script>
<script class="b-lazy" data-cfasync='false' type='text/javascript' async>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/672f12cc-3896-43ad-9d7d-26fdd80c7c99.js?v=1');/*]]>*/</script>
<script class="b-lazy" data-cfasync='false' type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" defer="defer"></script>
<script type="text/javascript" async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><link rel="manifest" href="https://www.allkpop.com/manifest.json">
<script class="b-lazy" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script class="b-lazy" async>
    var onesignal_user_id='';
    var onesignal_gender='';
    var onesignal_email='';
    var emailAuthHash='';
    var OneSignal = window.OneSignal || [];
    //OneSignal.push(function() {OneSignal.showHttpPrompt();});
    OneSignal.push(["init", {
      appId: "0068da66-938f-4136-a24b-411a5a30d82b",
      autoRegister: true,
      notifyButton: {
        enable: true, /* Set to false to hide */
        position: 'bottom-left',
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
        'tip.state.unsubscribed': 'Subscribe to notifications',
        'tip.state.subscribed': "You're subscribed to notifications",
        'tip.state.blocked': "You've blocked notifications",
        'message.prenotify': 'Click to subscribe to notifications',
        'message.action.subscribed': "Thanks for subscribing!",
        'message.action.resubscribed': "You're subscribed to notifications",
        'message.action.unsubscribed': "You won't receive notifications again",
        'dialog.main.title': 'Manage allkpop Notifications',
        'dialog.main.button.subscribe': 'SUBSCRIBE',
        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
        'dialog.blocked.title': 'Unblock Notifications',
        'dialog.blocked.message': "Follow these instructions to allow notifications:"
        },
        displayPredicate: function() {
        return OneSignal.isPushNotificationsEnabled()
            .then(function(isPushEnabled) {
                /* The user is subscribed, so we want to return "false" to hide the notify button */
                return !isPushEnabled;
            });
        },
      },
      promptOptions: {
            /* Change bold title, limited to 30 characters */
            siteName: 'allkpop.com',
            /* Subtitle, limited to 90 characters */
            actionMessage: "We'd like to show you notifications for the latest news and updates.",
            /* Example notification title */
            exampleNotificationTitle: 'Breaking News',
            /* Example notification message */
            exampleNotificationMessage: 'Bigbang...',
            /* Text below example notification, limited to 50 characters */
            exampleNotificationCaption: 'You can unsubscribe anytime',
            /* Accept button text, limited to 15 characters */
            acceptButtonText: "ALLOW",
            /* Cancel button text, limited to 15 characters */
            cancelButtonText: "NO THANKS"
      },
      safari_web_id: 'web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678'
    }]);

    if(onesignal_user_id!=""){
        //OneSignal.push(["getTags", function(tags) {
            //console.log(tags);
    		//if(Object.keys(tags).length==0){
    	       OneSignal.push(["sendTags", {"akp_id":onesignal_user_id,"gender": onesignal_gender}]);
    	   	//}
    	//}]);
        if(onesignal_email!=""){
            OneSignal.push(function() {
              OneSignal.setEmail(onesignal_email);
            });
        }
    }
  </script>
<script type="text/javascript" async>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://pedropanther.com/v2/0/ygaggrA14KXkH4ns-GK4wcVHPaev8B9ZB9lKCvKH5i20eY8Y_nP_q0nY3ZCtNSv0c0C",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script></head>
<body>
<div id="fb-root"></div>
<script async>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '173336579512859',
      xfbml      : true,
      version    : 'v5.0'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2103550-3', 'auto');
ga('create', 'UA-2103550-9', 'auto','6theory_net');
ga('send', 'pageview');
ga('6theory_net.send', 'pageview');
</script>
<style>.comment .comment-text a, .comment .comment-text p a{ color:#bc0707;}</style>

<nav id="main" style="height: 55px;">
<div class="wrapper">
<div class="mobile-menu-btn"><i class="fas fa-bars fa-2x"></i></div>
<div class="logo">
<a href="/"><img class="logo-white" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
<a href="/"><img class="logo-black" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
</div>
<ol class="main-nav">
<li class="tm_sort sort_best active" data-sort="best">BEST</li>
<li class="tm_sort sort_new " data-sort="new">NEW</li>
<li class="tm_sort sort_rising " data-sort="rising">RISING</li>
<li class="tm_sort sort_controversial " data-sort="controversial">CONTROVERSIAL</li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li><a href="/forum">Forums</a></li>
<li><a href="https://shop.allkpop.com" target="_blank">The Shop</a></li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li class=""><a href="/tips">Tips</a></li>
</ol>
<ol class="user-nav">
<li><a href="https://shop.allkpop.com" alt="ALLKPOP THE SHOP" title="ALLKPOP THE SHOP" target="_blank" style="color:#222;"><i class="fas fa-shopping-cart" style="font-size: 1.8em;margin-top: 4px;"></i></a></li>
<li><i class="search_toggle fas fa-search-plus" alt="SEARCH" title="SEARCH" style="font-size: 1.8em;margin-top: 4px;"></i></li>

<li><i class="fas fa-user fa-2x usr_setting" style="font-size: 1.6em;margin-top: 5px;"></i></li>
</ol>
<div class="menu">

<div class="ind_menu menu_scr">
<div class="menu_content">
<div class="menu_list tm_sort sort_best" data-sort="best">
<span class="menu_icon"><i class="far fa-thumbs-up"></i></span>BEST
</div>
<div class="menu_list tm_sort sort_new" data-sort="new">
<span class="menu_icon"><i class="far fa-plus-square"></i></span>NEW
</div>
<div class="menu_list tm_sort sort_rising" data-sort="rising">
<span class="menu_icon"><i class="fas fa-chart-line"></i></span>RISING
</div>
<div class="menu_list tm_sort sort_controversial" data-sort="controversial">
<span class="menu_icon"><i class="fab fa-hotjar"></i></span>CONTROVERSIAL
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/forum"><span class="menu_icon"><i class="fas fa-comment-alt"></i></span>FORUMS</a>
</div>
<div class="menu_list">
<a href="https://shop.allkpop.com" target="_blank"><span class="menu_icon"><i class="fas fa-shopping-cart"></i></span>THE SHOP</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/create"><span class="menu_icon"><i class="fas fa-pen-square"></i></span>CREATE POST</a>
</div>
<div class="menu_list">
<a href="/tips"><span class="menu_icon"><i class="fas fa-paper-plane"></i></span>TIPS</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/about"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ABOUT</a>
</div>
<div class="menu_list">
<a href="/advertise"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ADVERTISE</a>
</div>
<div class="menu_list">
<a href="/cookie_policy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>COOKIES</a>
</div>
<div class="menu_list">
<a href="/privacy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>PRIVACY</a>
</div>
<div class="menu_list">
<a href="/tos"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>TERMS</a>
</div>
</div>
</div>

<div class="ind_menu usr_setting_scr">
<div class="menu_list">
<span class="menu_icon"><i class="fas fa-moon"></i></span>Night Mode
<label class="night_mode_switch">
<input type="checkbox">
<span class="night_mode_slider round"></span>
</label>
</div>
<div class="menu_list_line"></div>
<div class="menu_content">
<div class="menu_list">
<a href="/sso_login"><span class="menu_icon"><i class="fas fa-sign-in-alt fa-lg" alt="Login" title="Login"></i></span>Log In / Sign Up</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav id="search_input_scr">
<input type="text" name="q" id="search_input" placeholder="Search">
<i id="search-icon" class="fas fa-search"></i>
</nav><style>
.btn-fbook-share, .btn-tweet-share{
    display: block;
    float: left;
    margin: 0 15px 5px 0;
    text-align: center;
    line-height: 30px;
    color: #FFF;
    padding: 0 15px;
    cursor:pointer;
}
.btn-fbook-share{background-color: #84a3d2;}
.btn-tweet-share{background-color: #80cce6;}
.entry_content a{word-break: break-word;}
.instagram-media, .instagram-media-rendered{min-width:282px!important;}
.entry_content figcaption {
    display: block;
    opacity: .6;
    font-size: 12px;
    font-style: italic;
    text-align: left;
}
.entry_content figure div[id^="zeus"] {
    width:100%!important;
    position: relative!important;
    padding-top : 56%!important;
}
.entry_content figure div[id*="zeus"] .zeus_iframe{
    top : 0px!important;
    left : 0px!important;
    width:100%!important;
    height:100%!important;
    position:absolute!important;
}
.comment_read_all{
    color: #fff;
    font-size: 1.2rem;
    font-weight: 600;
    background-color: #bc0707;
    margin-left: 16px !important;
    box-shadow: 1px 3px 5px rgba(0,0,0,0.2);
    text-align: center;
    padding: 8px;
    display: block;
}
</style>
<style>#article-headline-left {margin-bottom: 200px;}</style>
<div class="grey-bg" style="display:inline-block;">
<section class="full-width subpage-headline" style="">

<section class='' style='margin: 15px auto;display:flex;justify-content:center;'>
<div id='div-gpt-ad-1456251248648-5' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-5'); });
            </script>
</div></section> <div id="article-headline-left" class="width73" style="display: inline-block;">
<article class="list" style="display: inline-block;">
<div class="width100">
<div id="vote_sticky">

<div id="vote" class="vote article_vote" data-value="aWR4PTIxMjk4NSZhdXRob3JfaWR4PTEzNTAwOCZidWY9MA==||" style="float:left;text-align: center;">
<p class="up_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt" style="font-size: 1.2em;"><span class="plus_vote_cnt">11</span><br><i class="fas fa-minus"></i><br><span class="minus_vote_cnt">4</span></p>
<p class="down_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div>
</div>
<div class="width92">

<div class="category button" style="">News</div> 
<div class="home_left" style="display:inline-block;margin: 10px 0;padding-left:5px;">
Posted by <span class="akp_display_name author" data-author=""> germainej</span> <img class="akp_staff" src="https://www.allkpop.com/imgs/placeholder/staff1.png" title="AKP STAFF" alt="AKP STAFF"> <span class="dot"></span> 60 minutes ago </div>
<h1 id="article-title">NCT 127's Johnny, Yuta & Jaehyun open up personal Instagram accounts!</h1>
<div class="button" style="background-color: #bc0707!important;font-size:1.2em;font-weight:normal;padding:2px 4px!important;float:left;margin:0 10px 10px 0;">AKP STAFF</div><div style='margin-bottom:10px;font-size:1rem!important;'></div><div class='clear'></div> <div id="article-content">
<div class="entry_content">
<figure><img src="/upload/2020/03/content/040627/1583321252-20200304-nct127.jpg" data-image="55k7dlwhpwpb"></figure>
<p><a href="https://www.allkpop.com/artisttag/nct-127">NCT 127</a>'s <a href="https://www.allkpop.com/artisttag/johnny">Johnny</a>, <a href="https://www.allkpop.com/artisttag/yuta">Yuta</a>, and&nbsp;<a href="https://www.allkpop.com/artisttag/jaehyun">Jaehyun</a> have opened up personal Instagram accounts!</p>
<p></p>
<p>On March 4, the three&nbsp;<strong>NCT</strong> subunit members opened up their Instagram accounts, sharing stunning photos of themselves. This comes just before NCT 127 drop their upcoming album '<strong>NeoZone</strong>' and title song "<strong>Kick It</strong>"&nbsp;on March 6 KST.<br><br>Follow Johnny, Yuta, and Jaehyun's Instagram accounts below.<strong></strong><strong></strong><strong></strong></p>
<p></p>
<p></p>
<figure><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B9TRaBmlGsu/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B9TRaBmlGsu/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9TRaBmlGsu/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Kick It</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/johnnyjsuh/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johnny Suh</a> (@johnnyjsuh) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-04T06:08:58+00:00">Mar 3, 2020 at 10:08pm PST</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></figure>
<figure><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B9TRMHbgzbG/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B9TRMHbgzbG/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B9TRMHbgzbG/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by YUTA 悠太 (@yuu_taa_1026)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-04T06:07:04+00:00">Mar 3, 2020 at 10:07pm PST</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></figure>
<figure><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B9TVYFileuD/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B9TVYFileuD/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9TVYFileuD/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">英雄</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/_jeongjaehyun/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> JAEHYUN</a> (@_jeongjaehyun) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-04T06:43:39+00:00">Mar 3, 2020 at 10:43pm PST</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script><span id="selection-marker-start" class="redactor-selection-marker">﻿</span><span id="selection-marker-end" class="redactor-selection-marker">﻿</span></figure> </div>
<div class="external_social_share" style="border-bottom:1px solid #CCC;padding:50px 0 20px 0;">
<div class="share_this_article_title" style="border-top: 1px solid #CCC;padding: 20px 0 0 0;font-family: inherit;font-size: 18px;color: black;font-weight: bold;">Share this article</div>
<div class="social_share_wrap" style="display:flex;padding-top:10px;">
<div class="facebook btn-fbook-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-social="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" data-url="https://www.facebook.com/dialog/share?display=popup&amp;href=https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts&amp;app_id=173336579512859&amp;redirect_uri=https://www.allkpop.com/close.php">
<i class="fab fa-facebook-f"></i> Facebook
</a>
</div>
<div class="twitter btn-tweet-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-url="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" data-title="NCT 127's Johnny, Yuta &amp; Jaehyun open up personal Instagram accounts!" data-description="NCT 127's Johnny, Yuta, and&amp;nbsp;Jaehyun have opened up personal Instagram accounts!On March 4, the three&amp;nbsp;NCT subunit members opened u…" data-image="https://www.allkpop.com/upload/2020/03/content/040627/1583321252-20200304-nct127.jpg" data-tag="allkpop">
<i class="fab fa-twitter"></i> Twitter
</a>
</div>
</div>
</div>
<div class="OUTBRAIN" data-widget-id="AR_4" data-src="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" data-ob-template="allkpop"></div>
<div id="article-headline-tags" style="padding: 10px 0;margin-bottom:0;border:none;">
<ol style="padding-left: 0;margin-bottom:0;"><li><a href='/artisttag/nct-127' target='_self' class='h_a_i ' style='' rel=''>NCT 127</a></li></ol></div> </div>
<div id="article-info">
<span><i class="fas fa-comment-alt"></i> 1</span>
<span class="dot"></span> <i class="fas fa-eye"></i> 6,852 <span class="dot"></span>
<span class="article_share"><i class="fas fa-share"></i> Share</span>

<span class="float-right upvote_stat">73% Upvoted</span>
</div>
<div class="article-board" style="margin-top: 0px; border: none;background-color: #fff;"></div>
</div>
</div>
</article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
    </script>

</article>
<div id="promo3"></div> <article class="container" style="display: inline-block;background-color:#fff;">
<div class="width100">
<div id="article-headline-comments" style="padding:10px;"><div id="comment-form"><textarea name="akp_posts_reply" id="comment-form-input" class="akp_posts_reply" rows="4" cols="50" style="resize:vertical;" placeholder="What are your thoughts?"></textarea><div class="grid-1 text-right"><nav class="select float-left" name="sort" id="sort" style="width:30%!important;min-width:180px;">
<span><div class="option_wrap" style="font-size: 1em;margin: 0;text-align: left;"><i class="fas fa-sort-amount-down"></i> SORT: BEST</div></span>
<div class="arrow-right-wrap" style="font-size: 1em;margin: 0;"></div>
<ul style="display: none;">
<li class="cmt_sort sort_best" data-sort="best" style="padding:1rem;"><i class="far fa-thumbs-up"></i> BEST</li>
<li class="cmt_sort sort_new" data-sort="new" style="padding:1rem;"><i class="far fa-plus-square"></i> NEW</li>
<li class="cmt_sort sort_old" data-sort="old" style="padding:1rem;"><i class="far fa-clock"></i> OLD</li>
<li class="cmt_sort sort_controversial" data-sort="controversial" style="padding:1rem;"><i class="fab fa-hotjar"></i> CONTROVERSIAL</li>
</ul>
</nav><p id="comment-form-login-btn" class="comment_btns login_btn" style="background-color: #d5d5d5;"><i class="fas fa-pencil-alt"></i> Log in to comment</p></div></div><div class="comment_lists"><div class="comment-list level1" data-protected="protected"><div class="comment-line" style="border-color: rgb(226, 226, 226);"></div><div class="comment" data-depth="0"><div class="comment_left"><div id="" class="cmt_vote vote" data-value="cG9zdF9pZHg9MjEyOTg1JmlkeD01MjM5MTMmbGV2ZWw9MSZhdXRob3JfaWR4PTE0MzYxMzUmYXV0aG9yX2Rpc3BsYXlfbmFtZT1UdWxpcHNfMTI3JnNlYXJjaF90cz0xNTgzMzIyNjYzJndob192b3RlZF9wbHVzPSZ3aG9fdm90ZWRfbWludXM9JnByb3RlY3RlZD0x||">
<p class="up_vote"><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt">0</p>
<p class="down_vote"><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div></div><div class="comment_right "><div class="comment-image">
<img src="https://www.allkpop.com/imgs/placeholder/commenter-img.jpg">
</div>
<div class="comment-info"><span class="akp_display_name commenter-name" data-author="">Tulips_127</span><span class="dot"></span><span style="color:#2eb82e;">2</span><span> pts</span><span class="dot depend"></span>
<span class="realtime depend" data-ts="1583322663">41 minutes ago</span>
<span class="dot depend"></span>
<span class="child_cnt depend"><i class="fas fa-code-branch"></i> 0</span>
<div class="comment-date" style="margin-top:5px;">
<i class="fas fa-calendar-alt"></i>
<span class="realtime" data-ts="1583322663">41 minutes ago</span>
</div>
</div><div class="comment-text" style=""><p>💚💚 Finally</p></div><div class="comment-share" data-value="cG9zdF9pZHg9MjEyOTg1JmlkeD01MjM5MTMmbGV2ZWw9MSZhdXRob3JfaWR4PTE0MzYxMzUmYXV0aG9yX2Rpc3BsYXlfbmFtZT1UdWxpcHNfMTI3JnNlYXJjaF90cz0xNTgzMzIyNjYzJndob192b3RlZF9wbHVzPSZ3aG9fdm90ZWRfbWludXM9JnByb3RlY3RlZD0x||"><span class="comment-share-btn"><i class="fas fa-share"></i> Share</span></div><div class="comment-board"></div></div></div><div class="children" style="float:left;width:99%" child-cnt="0"></div></div></div></div> </div>
</article>

<div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts" data-ob-template="allkpop"></div>
</div>
<div id="article-headline-right">

<article class='' style='display:flex;justify-content:center;margin-top:10px;'>
<div id='div-gpt-ad-1456251248648-9' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-9'); });
            </script>
</div></article><article class="list">
<div style="max-width:600px;margin:0 auto;padding:0 10px;">
<script defer>
            (function (d,s,n,id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.className = n;
                js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=bb0b4020-22d7-4b37-9919-f58493677b62";
                fjs.parentNode.insertBefore(js, fjs);
            }(document,'script','playbuzz-stream','stream-sdk-jssdk_allkpop.com'));
        </script>
<div id="bb0b4020-22d7-4b37-9919-f58493677b62"></div>
</div>
</article>
<article class="list">
<style>
#article-category-spotlight{display: none;}
.sort_container{padding: 10px 10px 0;}
.sort_container .title a{font-size:1.3em!important;}
.sort_container .infos{margin-top: 5px;font-size:11px;}
article.list .cate_name {
	-webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
	-moz-box-sizing: border-box;    /* Firefox, other Gecko */
	box-sizing: border-box;
    width:100%;
    text-align: center;margin-bottom:10px;padding:7px 0px!important
}
.sort_container .image a{height: auto!important;}
</style>
<div class="float-none">
<div class="" style="padding: 0 10px;">
<nav class="" style="margin-bottom: 0;">
<ol class="options" style="width: 100%;display:flex">
<li class="best" style="font-size: 1.2em;margin-right: 5px;">BEST</li>
<li class="new" style="font-size: 1.2em;margin-right: 5px;">NEW</li>
<li class="rising" style="font-size: 1.2em;margin-right: 5px;">RISING</li>
<li class="cont" style="font-size: 1.2em;">CONT</li>
</ol>
</nav>
</div>
<div id="" class="sort_container best_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040627/thumb/1583321252-20200304-nct127.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='NCT 127' title='NCT 127'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts' target='_self' class='h_a_i ' style='' rel=''>NCT 127's Johnny, Yuta & Jaehyun open up personal Instagram accounts!</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583321520">58 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 1&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,645 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/jstar-company-accuses-the-rose-of-deception-breaking-integrity-and-dignity' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040219/thumb/1583306394-20200304-therose.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='The Rose' title='The Rose'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/jstar-company-accuses-the-rose-of-deception-breaking-integrity-and-dignity' target='_self' class='h_a_i ' style='' rel=''>J&Star Company accuses The Rose of deception + breaking integrity and dignity</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583307360">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 22&nbsp;&nbsp;
<i class="fas fa-eye"></i>7,787 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/yoo-jae-suk-won-bin-lee-na-young-deny-association-with-shincheonji-religious-org-at-center-of-coronavirus-outbreak' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040329/thumb/1583310571-20200304-wonbinleenayoungyoojaesuk.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Lee Na Young, Won Bin, Yoo Jae Suk' title='Lee Na Young, Won Bin, Yoo Jae Suk'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/yoo-jae-suk-won-bin-lee-na-young-deny-association-with-shincheonji-religious-org-at-center-of-coronavirus-outbreak' target='_self' class='h_a_i ' style='' rel=''>Yoo Jae Suk, Won Bin & Lee Na Young deny association with Shincheonji, religious org at center of coronavirus outbreak</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583311140">4 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 5&nbsp;&nbsp;
<i class="fas fa-eye"></i>7,087 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/rain-kim-tae-hee-couple-revealed-to-have-marked-down-rent-for-their-gangnam-buildings-for-business-owners-by-50-this-month' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/032253/thumb/1583294010-20200303-rainkimtaehee.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Kim Tae Hee, Rain' title='Kim Tae Hee, Rain'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/rain-kim-tae-hee-couple-revealed-to-have-marked-down-rent-for-their-gangnam-buildings-for-business-owners-by-50-this-month' target='_self' class='h_a_i ' style='' rel=''>Rain-Kim Tae Hee couple revealed to have marked down rent for their Gangnam buildings for business owners by 50% this month</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583294460">8 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 20&nbsp;&nbsp;
<i class="fas fa-eye"></i>31,900 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/foreign-stalker-threatens-nayeons-life' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031423/thumb/1583263403-stalker.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Nayeon' title='Nayeon'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/foreign-stalker-threatens-nayeons-life' target='_self' class='h_a_i ' style='' rel=''>Foreign stalker threatens Nayeon's life</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583263430">17 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 127&nbsp;&nbsp;
<i class="fas fa-eye"></i>86,900 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container new_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2020/03/dream-note-reveal-dance-cover-of-gfriends-rough' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040706/thumb/1583323560_germainej.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Dream Note, GFriend (Girlfriend)' title='Dream Note, GFriend (Girlfriend)'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2020/03/dream-note-reveal-dance-cover-of-gfriends-rough' target='_self' class='h_a_i ' style='' rel=''>Dream Note reveal dance cover of GFriend's 'Rough'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583323560">24 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>235 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040627/thumb/1583321252-20200304-nct127.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='NCT 127' title='NCT 127'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts' target='_self' class='h_a_i ' style='' rel=''>NCT 127's Johnny, Yuta & Jaehyun open up personal Instagram accounts!</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583321520">58 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 1&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,645 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/yg-entertainment-responds-to-rumors-of-blackpink-featuring-in-lady-gagas-album' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040520/thumb/1583317206-20200304-blackpink.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BLACKPINK' title='BLACKPINK'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/yg-entertainment-responds-to-rumors-of-blackpink-featuring-in-lady-gagas-album' target='_self' class='h_a_i ' style='' rel=''>YG Entertainment responds to rumors of BLACKPINK featuring in Lady Gaga's album</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583318700">2 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 16&nbsp;&nbsp;
<i class="fas fa-eye"></i>8,181 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/won-jin-ah-in-talks-to-play-lead-in-upcoming-film-hell-starring-yoo-ah-in-park-jung-min' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/040503/thumb/1583316232-20200304-wonjinah.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Yoo Ah In' title='Yoo Ah In'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/won-jin-ah-in-talks-to-play-lead-in-upcoming-film-hell-starring-yoo-ah-in-park-jung-min' target='_self' class='h_a_i ' style='' rel=''>Won Jin Ah in talks to play lead in upcoming film 'Hell' starring Yoo Ah In & Park Jung Min</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583316720">2 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>975 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/astros-mj-holds-flowers-for-fans-in-one-only-special-single-teaser-images' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://i.imgur.com/NcjgIT4.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='ASTRO, MJ' title='ASTRO, MJ'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/astros-mj-holds-flowers-for-fans-in-one-only-special-single-teaser-images' target='_self' class='h_a_i ' style='' rel=''>ASTRO's MJ holds flowers for fans in 'One & Only' special single teaser images</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583313060">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>703 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container rising_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/rain-kim-tae-hee-couple-revealed-to-have-marked-down-rent-for-their-gangnam-buildings-for-business-owners-by-50-this-month' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/032253/thumb/1583294010-20200303-rainkimtaehee.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Kim Tae Hee, Rain' title='Kim Tae Hee, Rain'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/rain-kim-tae-hee-couple-revealed-to-have-marked-down-rent-for-their-gangnam-buildings-for-business-owners-by-50-this-month' target='_self' class='h_a_i ' style='' rel=''>Rain-Kim Tae Hee couple revealed to have marked down rent for their Gangnam buildings for business owners by 50% this month</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583294460">8 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 20&nbsp;&nbsp;
<i class="fas fa-eye"></i>31,900 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/big-bangs-top-donates-100-million-krw-84000-usd-to-aid-coronavirus-relief-efforts' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031341/thumb/1583260874-topmain.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='T.O.P' title='T.O.P'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/big-bangs-top-donates-100-million-krw-84000-usd-to-aid-coronavirus-relief-efforts' target='_self' class='h_a_i ' style='' rel=''>Big Bang's T.O.P donates 100 million KRW (~84,000 USD) to aid Coronavirus relief efforts</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583261160">18 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 33&nbsp;&nbsp;
<i class="fas fa-eye"></i>13,979 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/psy-congratulates-bts-for-hitting-number-4-on-billboards-hot-100' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031510/thumb/1583266207-btspsy.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS' title='BTS'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/psy-congratulates-bts-for-hitting-number-4-on-billboards-hot-100' target='_self' class='h_a_i ' style='' rel=''>Psy congratulates BTS for hitting number 4 on Billboard's Hot 100</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583267580">16 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 11&nbsp;&nbsp;
<i class="fas fa-eye"></i>13,151 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/cnblues-jungshin-minhyuk-revealed-to-have-returned-from-mandatory-service-early-due-to-coronavirus-prevention-measures' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/032148/thumb/1583290099-20200303-cnblue.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='CNBLUE, Yonghwa, Jungshin, Minhyuk' title='CNBLUE, Yonghwa, Jungshin, Minhyuk'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/cnblues-jungshin-minhyuk-revealed-to-have-returned-from-mandatory-service-early-due-to-coronavirus-prevention-measures' target='_self' class='h_a_i ' style='' rel=''>CNBLUE's Jungshin & Minhyuk revealed to have returned from mandatory service early due to Coronavirus prevention measures</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583290620">10 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 8&nbsp;&nbsp;
<i class="fas fa-eye"></i>14,429 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/sm-entertainment-also-announces-legal-action-against-false-rumors-regarding-controversial-religious-sect' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/032355/thumb/1583297724-20200303-sm.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/sm-entertainment-also-announces-legal-action-against-false-rumors-regarding-controversial-religious-sect' target='_self' class='h_a_i ' style='' rel=''>SM Entertainment also announces legal action against false rumors regarding controversial religious sect</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583297940">8 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 12&nbsp;&nbsp;
<i class="fas fa-eye"></i>16,226 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container cont_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/blackpink-rumored-to-be-featured-on-lady-gagas-new-album' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031518/thumb/1583266693-befunky-collage.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BLACKPINK' title='BLACKPINK'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/blackpink-rumored-to-be-featured-on-lady-gagas-new-album' target='_self' class='h_a_i ' style='' rel=''>BLACKPINK rumored to be featured on Lady Gaga's new album</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583269080">16 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 45&nbsp;&nbsp;
<i class="fas fa-eye"></i>31,791 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/girls-generations-taeyeon-is-a-spring-goddess-in-happy-teaser-images' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://i.imgur.com/9F4yD3c.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Girls' Generation, Taeyeon' title='Girls' Generation, Taeyeon'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/girls-generations-taeyeon-is-a-spring-goddess-in-happy-teaser-images' target='_self' class='h_a_i ' style='' rel=''>Girls' Generation's Taeyeon is a spring goddess in 'Happy' teaser images</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583247900">21 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 2&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,100 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/aoas-seolhyun-tells-fans-shes-proud-of-her-abs-in-behind-the-scenes-instagram-story' target='_self' class='h_a_i ' style='' rel=''><img id='img_top' src='https://www.allkpop.com/upload/2020/03/content/031207/thumb/1583255229-screen-shot-2020-03-03-at-9.png' style="max-width:1000px;width:90px;height:60px;min-height:60px;object-fit:cover;object-position:top;" alt='Seolhyun' title='Seolhyun'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/aoas-seolhyun-tells-fans-shes-proud-of-her-abs-in-behind-the-scenes-instagram-story' target='_self' class='h_a_i ' style='' rel=''>AOA's Seolhyun tells fans she's proud of her abs in behind the scenes Instagram story</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583259360">18 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 3&nbsp;&nbsp;
<i class="fas fa-eye"></i>7,117 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/bts-map-of-the-soul-7-becomes-the-second-fastest-selling-album-of-all-time-after-adeles-25' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031628/thumb/1583270922-1.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS' title='BTS'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/bts-map-of-the-soul-7-becomes-the-second-fastest-selling-album-of-all-time-after-adeles-25' target='_self' class='h_a_i ' style='' rel=''>BTS' Map of the Soul: 7 becomes the second fastest-selling album of all time after Adele's 25</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583271180">15 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 27&nbsp;&nbsp;
<i class="fas fa-eye"></i>7,188 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/03/sess-eugene-celebrates-her-39th-birthday' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/03/content/031225/thumb/1583256353-82993869-500731974203162-7364024599842629944-n.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='S.E.S, Eugene' title='S.E.S, Eugene'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/03/sess-eugene-celebrates-her-39th-birthday' target='_self' class='h_a_i ' style='' rel=''>S.E.S's Eugene celebrates her 39th birthday</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1583270700">15 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 3&nbsp;&nbsp;
<i class="fas fa-eye"></i>9,642 </div>
</div>
</div>
</div>
</div>
</article>
<article class="" style="margin-bottom:10px;">
<div style="padding:0 10px;">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script class="b-lazy" data-cfasync='false' type="text/javascript" defer>/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "62ceb535-0cf5-4e88-a850-8a3b684eadc1"})/*]]>*/</script></div>

</div>
</article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
    </script>

</article>
<article class="list">
<section id="mailing-list" class="" style="padding: 10px 0;">
<article class="padding-bottom">
<h1 style="font-size: 1.5em;">allkpop in your Inbox</h1>
<div style="margin-top:10px"></div>
<div class="alert subscribe_error_alert alert-error" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:#e6413f"></div>
<div class="alert subscribe_success_alert alert-success" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:green"></div>
<input id="subscribe_email" type="email" placeholder="YOUR EMAIL ADDRESS">
<input id="mailing-list-btn" id="subscribe_btn" type="button" value="SUBSCRIBE">
</article>
<article class="" style="padding:0">
<nav>
<span class="uppercase">..or follow allkpop to stay updated:</span>
<div style="margin-top:10px"></div>
<ol class="social center text-center">
<li class="facebook"><a href="https://www.facebook.com/allkpop" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/allkpop" target="_blank"></a></li>
<li class="instagram"><a href="https://instagram.com/allkpop" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/allkpop?sub_confirmation=1" target="_blank"></a></li>
</ol>
</nav>
</article>
</section>
<script>var ad_flag='article';</script></article>
<div id="show_alltime" class="show_alltime">

<article class="list" style="display:flex;flex-wrap:wrap;justify-content: space-evenly;"><h1 style="font-size: 1.5em;text-align: center;padding: 10px 0;text-transform: uppercase;width: 100%;display: flex;justify-content: center;"><img src="https://www.allkpop.com/img/avatar1.png" style="width:20px;height:20px;min-height:20px;margin-right:1%;"><span>From Our Shop</span></h1> <article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/mochi-love-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img1_1582817222_mochi-black-hoodie-426x564.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img1-1_1582817224_mochi-grey-hoodie-426x564.jpg" style="width:100%;" alt="Mochi Love Hoodie - $35" title="Mochi Love Hoodie - $35">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$35</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/vote-jungkook-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img2_1582818624_2020-02-27.png" data-src="https://www.allkpop.com/upload/shop_widget/img2-1_1582818626_download.png" style="width:100%;" alt="Vote Jungkook Hoodie - $35" title="Vote Jungkook Hoodie - $35">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$35</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/stickers/products/jiminout-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img3_1582750985_jiminout-sticker-stickers-akp-853406-426x564.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img3-1_1582750989_jiminout-sticker-stickers-akp-853406-426x564.jpg" style="width:100%;" alt="Jimin Sticker - $3" title="Jimin Sticker - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/stickers/products/soju-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img4_1582751146_soju1.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img4-1_1582751149_soju1.jpg" style="width:100%;" alt="Soju - $3" title="Soju - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/stickers/products/euphoria-toon-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img5_1582751168_euphoria-toon-sticker-stickers-akp-201658-426x564.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img5-1_1582751171_euphoria-toon-sticker-stickers-akp-201658-426x564.jpg" style="width:100%;" alt="Euphoria - $3" title="Euphoria - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/stickers/products/mik-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img6_1582751211_madeinkoreaflag3.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img6-1_1582751214_madeinkoreaflag3.jpg" style="width:100%;" alt="MADE IN KOREA - $3" title="MADE IN KOREA - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 40%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<div style="position: relative;width: 100%;margin: 5px 0;padding: 0 10px;height: 31px;">
<a href='https://shop.allkpop.com' target='_blank' class='h_a_i ' style='' rel=''><button class="shop_now_btn uppercase" style="position:absolute;bottom:0;width:94%;background-color: #bc0707;color: #fff;padding: 8px;border:0;font-size: 13px;font-weight: 600;" title="allkpop THE SHOP" alt="allkpop THE SHOP">SHOW MORE</button></a> </div>
</article> <article class="list">
<div class="copyright">
© 2007 - 2020 6Theory Media, LLC. allkpop® is a registered trademark of 6Theory Media, LLC.<br><br>
<a href="/about">ABOUT</a> | <a href="/advertise">ADVERTISE</a> | <a href="/cookie_policy">COOKIES</a> | <a href="/privacy">PRIVACY</a> | <a href="/tos">TERMS</a>
</div> </article>
</div> </div>
</section>
</div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/blazy.min.js"></script>
<script>var bLazy = new Blazy({});</script>
<div class="gotop" style="display: none;"><i class="fas fa-chevron-circle-up fa-5x"></i></div>

<script type="text/javascript" src="https://www.allkpop.com/js/scripts.min.js?v=26"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky.js"></script>
<script>var static = 'https://www.allkpop.com/', cdn_url = 'https://www.allkpop.com', ismobile ='0', stop_ad = '0', scroll_mode = '3';</script>
<div class="akp2_anchor_scr" style="border-top:1px solid #ccc;">
<div class="anchor_content" style="background-color:rgba(255, 255, 255, 0.8);">
<article class='container' style='display:flex;justify-content:center;border:none;box-shadow:none;margin:0;'>
<div id='div-gpt-ad-1579724488793-0' style='width: 728px; height: 90px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579724488793-0'); });
            </script>
</div></article> </div>
<div class="anchor_close_btn" style="display:none;color:#000;font-size:25px;position:absolute;top:10px;right:15px;"><i class="far fa-times-circle" style=""></i></div>
</div>
<script>
                var akp2_anchor_encode_data = 'bW9kZT1zZXRfY29va2llJmFoY249YWhfNCZhaGN0PTE1ODMzODQzOTkmYWhfY250PTA=||', akp2_anchor_url = base64_decode('dXJsPS9hZHMvYWtwMl9hbmNob3IvYWtwMl9hbmNob3Jfb2sucGhw||'), ah_refresh_flag = '1', ah_refresh_duration = '30', ah_refresh_interval = '', anchor_content_height = '50';
            </script>
<script>var ah_flag = '1';</script>
<script async>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</script> <script type="text/javascript" src="https://www.allkpop.com/plugin/pb/pb_admiral.js?v=44" async></script>
<script type="text/javascript" src="https://www.allkpop.com/ads/akp2_anchor/js/akp2_anchor.js?v=58" async></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky-kit.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.6.1/clipboard.min.js"></script>
<script>
            var meta_url = 'https://www.allkpop.com/article/2020/03/nct-127s-johnny-yuta-jaehyun-open-up-personal-instagram-accounts', article_data = base64_decode('dXNlcl9pZD0mZGlzcGxheV9uYW1lPSZlbWFpbD0mcmVnX2RhdGU9JmZyb21fdXNlcl9pZD0mZnJvbV9kaXNwbGF5X25hbWU9JndfZmxhZz1hJnRpdGxlPU5DVCUyMDEyNyUyN3MlMjBKb2hubnklMkMlMjBZdXRhJTIwJTI2JTIwSmFlaHl1biUyMG9wZW4lMjB1cCUyMHBlcnNvbmFsJTIwSW5zdGFncmFtJTIwYWNjb3VudHMhJmF1dGhvcl9pZD0xMzUwMDgmY210X3JlcGx5X2lkeD0mY21pPWltZ3MvcGxhY2Vob2xkZXIvY29tbWVudGVyLWltZzEuanBnJmNtcD0jJmNjPW9tZzgxMzQmYmY9MCZvbmVkYXk9MTU4MzIzODcwMyZpZHg9MjEyOTg1JnNlYXJjaF90cz0xNTgzMzIxNTIwJmRhdGFfdXJsPWh0dHBzOi8vd3d3LmFsbGtwb3AuY29tL2FydGljbGUvMjAyMC8wMy9uY3QtMTI3cy1qb2hubnkteXV0YS1qYWVoeXVuLW9wZW4tdXAtcGVyc29uYWwtaW5zdGFncmFtLWFjY291bnRzJmRhdGFfdGl0bGU9TkNUIDEyNydzIEpvaG5ueSwgWXV0YSAmYW1wOyBKYWVoeXVuIG9wZW4gdXAgcGVyc29uYWwgSW5zdGFncmFtIGFjY291bnRzISZkYXRhX2Rlc2NyaXB0aW9uPU5DVCAxMjcncyBKb2hubnksIFl1dGEsIGFuZCZhbXA7bmJzcDtKYWVoeXVuIGhhdmUgb3BlbmVkIHVwIHBlcnNvbmFsIEluc3RhZ3JhbSBhY2NvdW50cyFPbiBNYXJjaCA0LCB0aGUgdGhyZWUmYW1wO25ic3A7TkNUIHN1YnVuaXQgbWVtYmVycyBvcGVuZWQgdeKApiZkYXRhX2ltYWdlPWh0dHBzOi8vd3d3LmFsbGtwb3AuY29tL3VwbG9hZC8yMDIwLzAzL2NvbnRlbnQvMDQwNjI3LzE1ODMzMjEyNTItMjAyMDAzMDQtbmN0MTI3LmpwZyZpc21vYmlsZT0wJnJlcGx5X2Zyb209ZGVza3RvcCZhY2Nlc3NfbGV2ZWw9JmlwPTEwNy4yMy4yMTguNA==||');
            var image_upload_url = base64_decode('dXJsPS9hcnRpY2xlL2ltYWdlX3VwbG9hZC5waHA=||'), post_url = base64_decode('dXJsPS9hcnRpY2xlL3Jlc3BvbnNlLnBocA==||');
            var message_image_upload_url = base64_decode('dXJsPS9tZXNzYWdlL2ltYWdlX3VwbG9hZC5waHA=||'), send_message_post_url = base64_decode('dXJsPS9tZXNzYWdlL3Jlc3BvbnNlLnBocA==||');
            var cmt_tbl_name = base64_decode('bmFtZT1ha3BfY29tbWVudA==||'), edit_url = '/create?data=aWR4PTIxMjk4NQ==||';
            var social_share_flag = '0', social_share_cnt = '3327';
            var view_selected = 'a', feed_selected = 'a', sort_selected = 'b', period_selected = 'm';
            var bandsintown_flag = '1', bandsintown_w_flag = 'a', bandsintown_artisttag = "NCT 127";
        </script>
<script>var promoted34_post_url = base64_decode('dXJsPS9wbHVnaW4vcHJvbW90ZWQvcmVzcG9uc2UucGhw||'), user_country='US', promoted34_data_from = '/article.php', promoted34_use_flag='1';</script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/promoted/js/promoted34.js?v=29"></script>
<script type="text/javascript" src="https://www.allkpop.com/article/js/article.min.js?v=57"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/article/article_by_sort.js?v=2"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/shop_widget/js/shop_widget.js?v=2"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/subscribe/src/subscribe.js?v=2"></script>
<script class="b-lazy" src="//platform.twitter.com/widgets.js" charset="utf-8" defer></script>

<script async src="//www.instagram.com/embed.js"></script>
<style>
                    .setting_panel{
                        min-width:130px;
                        position: absolute;
                        z-index: 99;
                        left : 0;
                        border: 1px solid #d0dbe2;
                        background-color: #eff3f5;
                        padding: 0;
                        margin: 0;
                        box-shadow: 1px 3px 5px rgba(0, 0, 0, 0.2);
                    }
                    .setting_panel .setting_panel_ul{
                        list-style: none;
                        display:flex;
                        flex-direction: column;
                        margin:0;
                        padding: 0;
                    }

                    .setting_panel .setting_panel_ul li{
                        padding:10px 15px;
                        cursor:pointer;
                        text-align : center;
                        border-bottom:1px solid #d0dbe2;
                    }
                    .setting_panel .setting_panel_ul li:last-child{
                        border : none;
                    }
                    .setting_panel .setting_panel_ul li:hover{
                        /* -webkit-transition: -webkit-transform .2s ease-in-out;
                        transition: -webkit-transform .2s ease-in-out;
                        -o-transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out, -webkit-transform .2s ease-in-out; */
                        -webkit-transform: scale(1.03,1.03);
                        -ms-transform: scale(1.03,1.03);
                        transform: scale(1.03,1.03);
                        font-weight:bold;
                    }
                    .go_profile_btn a{text-decoration:none; color:#222;}
                </style>
<script>
                    $('.grey-bg').on('click', '.akp_display_name', function(){
                        var akp_display_name = $(this).text().replace(" (Banned)", "").trim();
                        var akp_display_name_width = parseInt($(this).position().left);// + parseInt($(this).width()) + 10
                        var akp_display_name_top = parseInt($(this).position().top) + 20;
                        if($(this).hasClass('active')){
                            $(this).removeClass('active');
                            $('.setting_panel').remove();
                        }else{
                            $('.akp_display_name').removeClass('active');
                            $('.setting_panel').remove();
                            $(this).addClass('active');
                            var setting_panel = $('<div class="setting_panel">');
                            var go_profile_btn = '<li class="go_profile_btn" data-user="' + akp_display_name + '"><a href="/profile/' + akp_display_name +'">VIEW PROFILE</a></li>';
                            var create_message_btn = '<li class="create_message_btn" data-user="' + akp_display_name + '">SEND MESSAGE</li>';
                            if(article_data.from_display_name === akp_display_name){create_message_btn = '';}
                            setting_panel.html('<ul class="setting_panel_ul">' + go_profile_btn + create_message_btn + '</ul>').css({'left' : akp_display_name_width + 'px', 'top' : akp_display_name_top + 'px'});
                            $(this).parent().append(setting_panel);
                        }
                    });
                </script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/redactor/redactor.js?v=15"></script>

<script src="https://prowriting.azureedge.net/beyondgrammar/1.0.195/dist/bundle.js?v=15"></script>

<script src="https://www.allkpop.com/plugin/redactor/_plugins/alignment/alignment.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/beyondgrammar/beyondgrammar.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontfamily/fontfamily.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontcolor/fontcolor.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontsize/fontsize.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/inlinestyle/inlinestyle.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/specialchars/specialchars.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/table/table.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/widget/widget.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/video/video.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/imagemanager/imagemanager.js?v=15"></script><div class="clear"></div>
<div style="bottom:0;position: fixed;width: 100%;z-index: 9999;">
<div id="new_message_panel">
<div id="new_message_panel_icons">
<span class="minimize"><i class="far fa-window-minimize"></i></span>
<span class="close"><i class="fas fa-times"></i></span>
</div>
<div id="new_message_panel_header" class="new_message_panel_header active">New Message</div>
<div id="new_message_panel_alert" class="new_message_panel_alert"></div>
<div id="new_message_panel_body">
<div>
<input type="text" name="message_to" class="message_to " placeholder="To">
</div>
<div>
<input type="text" name="message_subject" class="message_subject " placeholder="Subject">
</div>
<div style="margin-top:10px;">
<textarea name="message_content" class="message_content " placeholder="Content"></textarea>
</div>
<div id="new_message_panel_buttons">
<div style="float:right;">
<p class="create_post_btns publish_post_btn">
<i class="fas fa-pencil-alt"></i> SEND
</p>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://www.allkpop.com/plugin/send_message/js/send_message.js?v=1" async></script> <script>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</script>
<script class="b-lazy" type="text/javascript" class="teads" src="//a.teads.tv/page/85288/tag" defer="defer"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<style>.cc-grower{position:fixed;z-index:200;width:100%;}</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async></script>
<script async>
var gdpr_mode = 'd', gdpr_top = '', akp2_top_img_height = '';
$(document).ready(function(){
    if(gdpr_mode === "dh"){
        akp2_top_img_height = $('.akp2_top_img').height();

        if(akp2_top_img_height == 0){
            akp2_top_img_height = $('.akp2_top_img').height();
        }
        gdpr_top = Number(akp2_top_img_height) + Number(60);
    }else if(gdpr_mode === "d"){
        gdpr_top = 60;
    }else if(gdpr_mode === "ma"){
        gdpr_top = 110;
    }else if(gdpr_mode === "m"){
        gdpr_top = 60;
    }else{
        gdpr_top = 60;
    }

    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#000"
                },
                "button": {
                    "background": "#f1d600"
                }
            },
            "position": "top",
            "static": true,
            "content": {
                "message": "We use cookies at allkpop so we can serve you content and advertising that is relevant to you. By using the allkpop website, you’re agreeing to the use of cookies.",
                "href": "https://www.allkpop.com/privacy"
            },
            onPopupOpen: function() {
                $('.cc-grower').css({'top' : gdpr_top + 'px'});
            }
        })
    });
})
</script>
<script>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</script>
<style>.in-content-container-wrapper{z-index:0 !important}.close-modal{display:none}</style>

<script type="text/javascript">ggv2id='3b084c4e';</script> <script type="text/javascript" src="https://js.gumgum.com/services.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-10Ah05xoqHllg"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-10Ah05xoqHllg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 </body>
</html>