<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="keywords" content="allkpop,Davichi" />
<meta name="description" content="Davichi&amp;nbsp;will be covering the late&amp;nbsp;Kim Hyun Sik's &quot;My Love&amp;nbsp;By My Side&quot;.The girls are part of the first lineup i…" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="173336579512859" />
<meta property="fb:pages" content="142273450007" />
<meta property="og:url" id="fb_url" content="https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side" />
<meta property="og:title" id="fb_title" content="Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side'" />
<meta property="og:image" id="fb_image" content="https://www.allkpop.com/upload/2020/11/content/222148/1606099733-20201122-davichi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta property="og:description" id="fb_description" content="Davichi&amp;nbsp;will be covering the late&amp;nbsp;Kim Hyun Sik's &quot;My Love&amp;nbsp;By My Side&quot;.The girls are part of the first lineup i…" />
<meta property="og:site_name" content="allkpop" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allkpop">
<meta name="twitter:creator" content="@allkpop">
<meta name="twitter:domain" content="allkpop.com">
<meta id="tw_url" name="twitter:url" content="https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side">
<meta id="tw_title" name="twitter:title" content="Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side' | allkpop">
<meta id="tw_description" name="twitter:description" content="Davichi&amp;nbsp;will be covering the late&amp;nbsp;Kim Hyun Sik's &quot;My Love&amp;nbsp;By My Side&quot;.The girls are part of the first lineup i…">
<meta id="tw_image" name="twitter:image:src" content="https://www.allkpop.com/upload/2020/11/content/222148/1606099733-20201122-davichi.jpg">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="j9-UrR1vZDnFuqEki8rQrHppAHzBCh00NF290OFt4sM" />
<meta name="p:domain_verify" content="be6fa067e531bcccdccf695e258a5d8e" />
<meta name="robots" content="max-image-preview:large">
<script type="application/ld+json">
            {
                "@context": "http:\/\/schema.org",
                "@type": "Article",
                "headline": "Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side' | allkpop",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.allkpop.com/upload/2020/11/content/222148/1606099733-20201122-davichi.jpg",
                    "width": "1000",
                    "height": "500"
                },
                "author": {
                    "@type": "Person",
                    "name": "jennywill"
                },
                "keywords": "allkpop Davichi",
                "publisher": {
                    "@type": "Organization",
                    "name": "allkpop",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.allkpop.com/imgs/placeholder/logo_r_small3.png?v=1",
                        "width": "120",
                        "height": "30"
                    }
                },
                "url": "https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side",
                "datePublished": "2020-11-23T02:32:00-05:00",
                "description": "Davichi&amp;nbsp;will be covering the late&amp;nbsp;Kim Hyun Sik's &quot;My Love&amp;nbsp;By My Side&quot;.The girls are part of the first lineup i…",
                "mainEntityOfPage": "https://www.allkpop.com/"
            }
        </script>
<title>Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side' | allkpop</title>
<link rel="shortcut icon" href="//www.allkpop.com/favicon.ico" />
<link rel="canonical" href="https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side" />
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Permanent+Marker" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Carter+One|Permanent+Marker" rel="stylesheet">
<link href="https://www.allkpop.com/css/external/normalize.css?v=2" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/styles.min.css?v=57" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/responsive.min.css?v=30" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/external/dropzone.css?v=1" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/plugin/redactor/redactor.css?v=9" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.css" />
<link href="https://www.allkpop.com/css/external/select2.css?v=6" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/gse.min.css?v=2" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css">
<link href="https://www.allkpop.com/fiveuploadifive/uploadifive.css" rel="stylesheet" type="text/css" />
<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.40-manual';
	w.adthrive.host = 'ads.adthrive.com';
	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5f33f4bc17f4f7582db9fbd4/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script><script src="//www-insticator-com.videoplayerhub.com/galleryloader.js" async></script>
<script data-cfasync='false' type='text/javascript' async>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/672f12cc-3896-43ad-9d7d-26fdd80c7c99.js?v=1');/*]]>*/</script>
<link rel="manifest" href="https://www.allkpop.com/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script async>
    var onesignal_user_id='';
    var onesignal_gender='';
    var onesignal_email='';
    var emailAuthHash='';
    var OneSignal = window.OneSignal || [];
    //OneSignal.push(function() {OneSignal.showHttpPrompt();});
    OneSignal.push(["init", {
      appId: "0068da66-938f-4136-a24b-411a5a30d82b",
      autoRegister: true,
      notifyButton: {
        enable: true, /* Set to false to hide */
        position: 'bottom-left',
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
        'tip.state.unsubscribed': 'Subscribe to notifications',
        'tip.state.subscribed': "You're subscribed to notifications",
        'tip.state.blocked': "You've blocked notifications",
        'message.prenotify': 'Click to subscribe to notifications',
        'message.action.subscribed': "Thanks for subscribing!",
        'message.action.resubscribed': "You're subscribed to notifications",
        'message.action.unsubscribed': "You won't receive notifications again",
        'dialog.main.title': 'Manage allkpop Notifications',
        'dialog.main.button.subscribe': 'SUBSCRIBE',
        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
        'dialog.blocked.title': 'Unblock Notifications',
        'dialog.blocked.message': "Follow these instructions to allow notifications:"
        },
        displayPredicate: function() {
        return OneSignal.isPushNotificationsEnabled()
            .then(function(isPushEnabled) {
                /* The user is subscribed, so we want to return "false" to hide the notify button */
                return !isPushEnabled;
            });
        },
      },
      promptOptions: {
            /* Change bold title, limited to 30 characters */
            siteName: 'allkpop.com',
            /* Subtitle, limited to 90 characters */
            actionMessage: "We'd like to show you notifications for the latest news and updates.",
            /* Example notification title */
            exampleNotificationTitle: 'Breaking News',
            /* Example notification message */
            exampleNotificationMessage: 'Bigbang...',
            /* Text below example notification, limited to 50 characters */
            exampleNotificationCaption: 'You can unsubscribe anytime',
            /* Accept button text, limited to 15 characters */
            acceptButtonText: "ALLOW",
            /* Cancel button text, limited to 15 characters */
            cancelButtonText: "NO THANKS"
      },
      safari_web_id: 'web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678'
    }]);

    if(onesignal_user_id!=""){
        //OneSignal.push(["getTags", function(tags) {
            //console.log(tags);
    		//if(Object.keys(tags).length==0){
    	       OneSignal.push(["sendTags", {"akp_id":onesignal_user_id,"gender": onesignal_gender}]);
    	   	//}
    	//}]);
        if(onesignal_email!=""){
            OneSignal.push(function() {
              OneSignal.setEmail(onesignal_email);
            });
        }
    }
  </script>
<script>(function(a,d){function g(b){try{return d.createElement(b);}catch(k){}return d.createElementNS('http://www.w3.org/1999/xhtml',b);}try{var e='\x24\x63\x6D\x64',h='\x72\x65\x61\x64\x79',f='\x24\x65\x76\x72',c=a['\x70\x41\x50\x49']=function(b,a){c[e].push([b,a]);};c[e]=[];c[f]=[];c[h]=function(a){c[f].push(a);};}catch(b){}'\x50\x72\x6F\x78\x79'in a&&(0,a=g('script'),a.src='//bggumwvz.lmyiwaakn.com/b7f148cab40d038f41124f48cc65d029',(d.head||d.body).appendChild(a));}(window,document));</script></head>
<body>
<div id="fb-root"></div>
<script async>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '173336579512859',
      xfbml      : true,
      version    : 'v5.0'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2103550-3', 'auto');
ga('create', 'UA-2103550-9', 'auto','6theory_net');
ga('send', 'pageview');
ga('6theory_net.send', 'pageview');
</script>
<style>.comment .comment-text a, .comment .comment-text p a{ color:#bc0707;}</style>

<nav id="main" style="height: 55px; ">
<div class="wrapper">
<div class="mobile-menu-btn"><i class="fas fa-bars fa-2x"></i></div>
<div class="logo">
<a href="/"><img class="logo-white" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
<a href="/"><img class="logo-black" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
</div>
<ol class="main-nav">
<li class="tm_sort sort_new active" data-sort="new">NEW</li>
<li class="tm_sort sort_best " data-sort="best">BEST</li>
<li class="tm_sort sort_discussed " data-sort="discussed">HOT TOPIC</li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li><a href="/forum">Forums</a></li>
<li><a href="https://shop.allkpop.com" target="_blank">The Shop</a></li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li class=""><a href="/tips">Tips</a></li>
</ol>
<ol class="user-nav">
<li><a href="https://shop.allkpop.com" alt="ALLKPOP THE SHOP" title="ALLKPOP THE SHOP" target="_blank" style="color:#222;"><i class="fas fa-shopping-cart" style="font-size: 1.8em;margin-top: 4px;"></i></a></li>
<li><i class="search_toggle fas fa-search-plus" alt="SEARCH" title="SEARCH" style="font-size: 1.8em;margin-top: 4px;"></i></li>

<li><i class="fas fa-user fa-2x usr_setting" style="font-size: 1.6em;margin-top: 5px;"></i></li>
</ol>
<div class="menu">

<div class="ind_menu menu_scr">
<div class="menu_content">
<div class="menu_list tm_sort sort_new" data-sort="new">
<span class="menu_icon"><i class="far fa-plus-square"></i></span>NEW
</div>
<div class="menu_list tm_sort sort_best" data-sort="best">
<span class="menu_icon"><i class="far fa-thumbs-up"></i></span>BEST
</div>
<div class="menu_list tm_sort sort_discussed" data-sort="discussed">
<span class="menu_icon"><i class="far fa-comments"></i></span>HOT TOPIC
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/forum"><span class="menu_icon"><i class="fas fa-comment-alt"></i></span>FORUMS</a>
</div>
<div class="menu_list">
<a href="https://shop.allkpop.com" target="_blank"><span class="menu_icon"><i class="fas fa-shopping-cart"></i></span>THE SHOP</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/create"><span class="menu_icon"><i class="fas fa-pen-square"></i></span>CREATE POST</a>
</div>
<div class="menu_list">
<a href="/tips"><span class="menu_icon"><i class="fas fa-paper-plane"></i></span>TIPS</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/about"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ABOUT</a>
</div>
<div class="menu_list">
<a href="/advertise"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ADVERTISE</a>
</div>
<div class="menu_list">
<a href="/cookie_policy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>COOKIES</a>
</div>
<div class="menu_list">
<a href="/privacy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>PRIVACY</a>
</div>
<div class="menu_list">
<a href="/tos"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>TERMS</a>
</div>
</div>
</div>

<div class="ind_menu usr_setting_scr">
<div class="menu_list">
<span class="menu_icon"><i class="fas fa-moon"></i></span>Night Mode
<label class="night_mode_switch">
<input type="checkbox">
<span class="night_mode_slider round"></span>
</label>
</div>
<div class="menu_list_line"></div>
<div class="menu_content">
<div class="menu_list">
<a href="/sso_login"><span class="menu_icon"><i class="fas fa-sign-in-alt fa-lg" alt="Login" title="Login"></i></span>Log In / Sign Up</a>
</div>
</div>
</div>
</div>
</div>
<div id="gdpr_scr"></div>
</nav>
<nav id="search_input_scr">
<input type="text" name="q" id="search_input" placeholder="Search">
<i id="search-icon" class="fas fa-search"></i>
</nav>
<style>
.btn-fbook-share, .btn-tweet-share{
    display: block;
    float: left;
    margin: 0 15px 10px 0;
    text-align: center;
    line-height: 30px;
    color: #FFF;
    padding: 5px 15px;
    cursor:pointer;
}
.btn-fbook-share{background-color: #84a3d2;}
.btn-tweet-share{background-color: #80cce6;}
.entry_content a{word-break: break-word;}
.instagram-media, .instagram-media-rendered{min-width:282px!important;}
.entry_content figcaption {
    display: block;
    opacity: .6;
    font-size: 12px;
    font-style: italic;
    text-align: left;
}
.entry_content figure div[id^="zeus"] {
    width:100%!important;
    position: relative!important;
    padding-top : 56%!important;
}
.entry_content figure div[id*="zeus"] .zeus_iframe{
    top : 0px!important;
    left : 0px!important;
    width:100%!important;
    height:100%!important;
    position:absolute!important;
}
.comment_read_all{
    color: #fff;
    font-size: 1.2rem;
    font-weight: 600;
    background-color: #bc0707;
    margin-left: 16px !important;
    box-shadow: 1px 3px 5px rgba(0,0,0,0.2);
    text-align: center;
    padding: 8px;
    display: block;
}
</style>
<style>#article-headline-left {margin-bottom: 200px;}</style>
<div class="grey-bg" style="display:inline-block;">
<section class="full-width subpage-headline" style="">

<div id="article-headline-left" class="width73" style="display: inline-block;">
<article class="list" style="display: inline-block;">
<div class="width100">
<div id="vote_sticky">

<div id="vote" class="vote article_vote" data-value="aWR4PTIzMDE1OCZhdXRob3JfaWR4PTQwMDkyNiZidWY9MA==||" style="float:left;text-align: center;">
<p class="up_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt" style="font-size: 1.2em;"><span class="plus_vote_cnt">7</span><br><i class="fas fa-minus"></i><br><span class="minus_vote_cnt">0</span></p>
<p class="down_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div>
</div>
<div class="width92">

<div class="category button" style="">News</div> 
<div class="home_left" style="display:inline-block;margin: 10px 0;padding-left:5px;">
Posted by <span class="akp_display_name author" data-author=""> jennywill</span><span title="AKP STAFF" alt="AKP STAFF"> <i class="fas fa-check-square" style="font-size: 1.3em;color: #bc0707;"></i></span> <span class="dot"></span> 41 minutes ago </div>
<h1 id="article-title">Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side'</h1>
<div class="button" style="background-color: #bc0707!important;font-size:1.2em;font-weight:normal;padding:2px 4px!important;float:left;margin:0 10px 10px 0;">AKP STAFF</div><div style='margin-bottom:10px;font-size:1rem!important;'></div><div class='clear'></div> <div id="article-content">
<div class="entry_content">
<figure><img src="/upload/2020/11/content/222148/1606099733-20201122-davichi.jpg" data-image="4l4mhjqzilm3"></figure>
<p><a href="https://www.allkpop.com/artisttag/davichi"><strong>Davichi</strong></a>&nbsp;<strong></strong>will be covering the late&nbsp;<strong>Kim Hyun Sik</strong>'s "<strong>My Love&nbsp;By My Side</strong>".</p>
<p></p>
<p>The girls are part of the first lineup in the remake album, which features others such as <strong>Kyuhyun</strong>, <strong>The One</strong>,<strong> Lee Suk Hoon</strong>, <strong>Seon Woo Jung</strong>, and <strong>Harim</strong>.<strong></strong>&nbsp;Davichi will be singing the 'main title' of the remake album. "My Love&nbsp;By My Side" is the title song to the late Kim Hyun Sik's 6th album, released back in 1991, and is one of the most well-known songs by the singer.</p>
<p></p>
<p>Check out the teaser below. The song will be released at 6PM KST on the 25th.<br></p>
<p></p>
<figure><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CH4yDpFMF39/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CH4yDpFMF39/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CH4yDpFMF39/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by 슈퍼맨 C&M / 슈퍼맨씨엔엠 (@superman_cnm)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></figure> </div>
<div class="apester-media" data-token="5abd01807a9b5200019da7e0" data-context="true" data-tags="" data-fallback="true" height="350" style="margin-top:20px"></div><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<div class="external_social_share" style="border-bottom:1px solid #CCC;padding:50px 0 20px 0;">
<div class="share_this_article_title" style="border-top: 1px solid #CCC;padding: 20px 0 0 0;font-family: inherit;font-size: 18px;color: black;font-weight: bold;">Share this article</div>
<div class="social_share_wrap" style="display:flex;padding-top:10px;">
<div class="facebook btn-fbook-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-social="https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side" data-url="https://www.facebook.com/dialog/share?display=popup&amp;href=https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side&amp;app_id=173336579512859&amp;redirect_uri=https://www.allkpop.com/close.php">
<i class="fab fa-facebook-f"></i> Facebook
</a>
</div>
<div class="twitter btn-tweet-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-url="https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side" data-title="Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side'" data-description="Davichi&amp;nbsp;will be covering the late&amp;nbsp;Kim Hyun Sik's &quot;My Love&amp;nbsp;By My Side&quot;.The girls are part of the first lineup i…" data-image="https://www.allkpop.com/upload/2020/11/content/222148/1606099733-20201122-davichi.jpg" data-tag="allkpop">
<i class="fab fa-twitter"></i> Twitter
</a>
</div>
</div>
</div>
<div class="ads_container" website_id="1640" widget_id="5000"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>
<div id="article-headline-tags" style="padding: 10px 0;margin-bottom:0;border:none;">
<ol style="padding-left: 0;margin-bottom:0;"><li><a href='/artisttag/Davichi' target='_self' class='h_a_i ' style='' rel=''>Davichi</a></li></ol></div> </div>
<div id="article-info">
<span><i class="fas fa-comment-alt"></i> 0</span>
<span class="dot"></span> <i class="fas fa-eye"></i> 509 <span class="dot"></span>
<span class="article_share"><i class="fas fa-share"></i> Share</span>

<span class="float-right upvote_stat">100% Upvoted</span>
</div>
<div class="article-board" style="margin-top: 0px; border: none;background-color: #fff;"></div>
</div>
</div>
</article>
<article class="container" style="display: inline-block;background-color:#fff;">
<div class="width100">
<div id="article-headline-comments" style="padding:10px;"><div id="comment-form"><textarea name="akp_posts_reply" id="comment-form-input" class="akp_posts_reply" rows="4" cols="50" style="resize:vertical;" placeholder="What are your thoughts?"></textarea><div class="grid-1 text-right"><nav class="select float-left" name="sort" id="sort" style="width:30%!important;min-width:180px;">
<span><div class="option_wrap" style="font-size: 1em;margin: 0;text-align: left;"><i class="fas fa-sort-amount-down"></i> SORT: BEST</div></span>
<div class="arrow-right-wrap" style="font-size: 1em;margin: 0;"></div>
<ul style="display: none;">
<li class="cmt_sort sort_best" data-sort="best" style="padding:1rem;"><i class="far fa-thumbs-up"></i> BEST</li>
<li class="cmt_sort sort_new" data-sort="new" style="padding:1rem;"><i class="far fa-plus-square"></i> NEW</li>
<li class="cmt_sort sort_old" data-sort="old" style="padding:1rem;"><i class="far fa-clock"></i> OLD</li>
<li class="cmt_sort sort_controversial" data-sort="controversial" style="padding:1rem;"><i class="fab fa-hotjar"></i> CONTROVERSIAL</li>
</ul>
</nav><p id="comment-form-login-btn" class="comment_btns login_btn" style="background-color: #d5d5d5;"><i class="fas fa-pencil-alt"></i> Log in to comment</p></div></div><div class="comment_lists"></div></div> </div>
</article>

<div class="ads_container" website_id="1640" widget_id="5001"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>

</div>
<div id="article-headline-right">

<article class="list">
<div style="max-width:600px;margin:0 auto;padding:0 10px;">
<script defer>
            (function (d,s,n,id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.className = n;
                js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=bb0b4020-22d7-4b37-9919-f58493677b62";
                fjs.parentNode.insertBefore(js, fjs);
            }(document,'script','playbuzz-stream','stream-sdk-jssdk_allkpop.com'));
        </script>
<div id="bb0b4020-22d7-4b37-9919-f58493677b62"></div>
</div>
</article>
<article class="list">
<style>
    #article-category-spotlight{display: none;}
    .sort_container{padding: 10px 10px 0;}
    .sort_container .title a{font-size:1.3em!important;}
    .sort_container .infos{margin-top: 5px;font-size:11px;}
    article.list .cate_name {
        -webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
        -moz-box-sizing: border-box;    /* Firefox, other Gecko */
        box-sizing: border-box;
        width:100%;
        text-align: center;margin-bottom:10px;padding:7px 0px!important
    }
    .sort_container .image a{height: auto!important;}
</style>
<div class="float-none">
<div class="" style="padding: 0 10px;">
<nav class="" style="margin-bottom: 0;">
<ol class="options" style="width: 100%;display:flex">
<li class="best" style="font-size: 1.2em;margin-right: 5px;">BEST</li>
<li class="new" style="font-size: 1.2em;margin-right: 5px;">NEW</li>
<li class="discussed" style="font-size: 1.2em;margin-right: 5px;">HOT TOPIC</li>
</ol>
</nav>
</div>
<div id="" class="sort_container best_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/jessi-goes-uncharacteristically-bare-faced-for-pink-aloe' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222048/thumb/1606096099-20201122-jessi.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='(Jessica H.o.) Jessi' title='(Jessica H.o.) Jessi'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/jessi-goes-uncharacteristically-bare-faced-for-pink-aloe' target='_self' class='h_a_i ' style='' rel=''>Jessi goes uncharacteristically bare faced for 'Pink Aloe'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606114140">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 7&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,884 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/swings-says-he-doesnt-care-that-top-doodled-on-a-photo-of-his-face-and-says-let-the-boy-have-some-fun' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222103/thumb/1606097037-20201122-top.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Big Bang, T.O.P, Swings' title='Big Bang, T.O.P, Swings'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/swings-says-he-doesnt-care-that-top-doodled-on-a-photo-of-his-face-and-says-let-the-boy-have-some-fun' target='_self' class='h_a_i ' style='' rel=''>Swings says he doesn't care that T.O.P doodled on a photo of his face and says 'LET THE BOY HAVE SOME FUN'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606111380">2 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 7&nbsp;&nbsp;
<i class="fas fa-eye"></i>12,410 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/iu-chosen-as-one-of-gq-koreas-men-of-the-year-along-with-henry-rain-lee-dong-wook-and-crush' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222211/thumb/1606101060-20201122-iu.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Crush, IU, Lee Dong Wook, Rain, Henry' title='Crush, IU, Lee Dong Wook, Rain, Henry'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/iu-chosen-as-one-of-gq-koreas-men-of-the-year-along-with-henry-rain-lee-dong-wook-and-crush' target='_self' class='h_a_i ' style='' rel=''>IU chosen as one of 'GQ Korea's 'Men of the Year' along with Henry, Rain, Lee Dong Wook, and Crush</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606109880">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 8&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,929 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/bts-takes-home-two-awards-from-the-2020-american-music-awards' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222225/thumb/1606101947-20201122-ama.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BTS' title='BTS'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/bts-takes-home-two-awards-from-the-2020-american-music-awards' target='_self' class='h_a_i ' style='' rel=''>BTS takes home two awards from the '2020 American Music Awards'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606104240">4 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 13&nbsp;&nbsp;
<i class="fas fa-eye"></i>9,426 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/netizens-react-to-red-velvets-comeback-announcement-after-irenes-attitude-controversy' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/221528/thumb/1606076939-1604597007-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Red Velvet, Irene' title='Red Velvet, Irene'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/netizens-react-to-red-velvets-comeback-announcement-after-irenes-attitude-controversy' target='_self' class='h_a_i ' style='' rel=''>Netizens react to Red Velvet's comeback announcement after Irene's attitude controversy</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606080120">11 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 112&nbsp;&nbsp;
<i class="fas fa-eye"></i>62,901 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container new_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/cnblue-suit-up-for-a-classic-marie-claire-photoshoot' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222111/thumb/1606097466-20201122-cnblue.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='CNBLUE' title='CNBLUE'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/cnblue-suit-up-for-a-classic-marie-claire-photoshoot' target='_self' class='h_a_i ' style='' rel=''>CNBLUE suit up for a classic 'Marie Claire' photoshoot</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606117860">21 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 2&nbsp;&nbsp;
<i class="fas fa-eye"></i>377 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222148/thumb/1606099733-20201122-davichi.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Davichi' title='Davichi'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side' target='_self' class='h_a_i ' style='' rel=''>Davichi will be covering the late Kim Hyun Sik's 'My Love By My Side'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606116720">40 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>498 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/jeon-so-mi-and-golden-childs-bomin-chosen-as-mcs-for-unite-on-live-concert' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/221930/thumb/1606091418-20201122-mc.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Golden Child, Bomin, Jeon So Mi' title='Golden Child, Bomin, Jeon So Mi'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/jeon-so-mi-and-golden-childs-bomin-chosen-as-mcs-for-unite-on-live-concert' target='_self' class='h_a_i ' style='' rel=''>Jeon So Mi and Golden Child's Bomin chosen as MCs for 'Unite ON : Live Concert'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606115400">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 2&nbsp;&nbsp;
<i class="fas fa-eye"></i>882 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/jessi-goes-uncharacteristically-bare-faced-for-pink-aloe' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/222048/thumb/1606096099-20201122-jessi.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='(Jessica H.o.) Jessi' title='(Jessica H.o.) Jessi'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/jessi-goes-uncharacteristically-bare-faced-for-pink-aloe' target='_self' class='h_a_i ' style='' rel=''>Jessi goes uncharacteristically bare faced for 'Pink Aloe'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606114140">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 7&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,884 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/drama-recap-acqhiring-recapping-episodes-11-12-of-start-up' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/230142/thumb/1606113774-startupmain.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/drama-recap-acqhiring-recapping-episodes-11-12-of-start-up' target='_self' class='h_a_i ' style='' rel=''>[DRAMA Recap] ACQHIRING? Recapping episodes 11 & 12 of 'Start-Up'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606113780">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>1,180 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container discussed_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/netizens-react-to-red-velvets-comeback-announcement-after-irenes-attitude-controversy' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/221528/thumb/1606076939-1604597007-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Red Velvet, Irene' title='Red Velvet, Irene'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/netizens-react-to-red-velvets-comeback-announcement-after-irenes-attitude-controversy' target='_self' class='h_a_i ' style='' rel=''>Netizens react to Red Velvet's comeback announcement after Irene's attitude controversy</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606080120">11 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 112&nbsp;&nbsp;
<i class="fas fa-eye"></i>62,901 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/former-exo-member-tao-confesses-romantic-love-for-a-korean-female-artist-whom-netizens-believe-is-iu' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/221616/thumb/1606079793-tao.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Tao, IU' title='Tao, IU'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/former-exo-member-tao-confesses-romantic-love-for-a-korean-female-artist-whom-netizens-believe-is-iu' target='_self' class='h_a_i ' style='' rel=''>Former EXO member Tao confesses romantic love for a Korean female artist whom netizens believe is IU</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1606084260">10 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 78&nbsp;&nbsp;
<i class="fas fa-eye"></i>62,404 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/shinee-keys-witty-response-to-fan-during-live-stream-gets-attention' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/10/content/210154/1603259651-20201021-key.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='SHINee, Key' title='SHINee, Key'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/shinee-keys-witty-response-to-fan-during-live-stream-gets-attention' target='_self' class='h_a_i ' style='' rel=''>SHINee Key's witty response to fan during live stream gets attention</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1605969720">2 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 101&nbsp;&nbsp;
<i class="fas fa-eye"></i>43,012 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/full-list-of-nominees-for-2020-melon-music-awards' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/202156/thumb/1605927418-enkojequuamtogu.jpeg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='A Pink, Baek Ji Young, BLACKPINK, Zico, Bolbbalgan4, BTS, Cignature, CRAVITY, Davichi, DAY6, Suho, Baekhyun, Taeyeon, IU, IZ*ONE, Jay Park, Jung Seung Hwan, Kim Feel, Lee Hi, Lim Young Woong, Hwa Sa, MC the Max, MCND, NCT, NCT 127, NCT Dream, N.Flying, Oh My Girl, Paul Kim, Red Velvet, Seventeen, SF9, Sik-K, Sung Si Kyung, TREASURE, Weeekly, Younha, Baek Ye Rin' title='A Pink, Baek Ji Young, BLACKPINK, Zico, Bolbbalgan4, BTS, Cignature, CRAVITY, Davichi, DAY6, Suho, Baekhyun, Taeyeon, IU, IZ*ONE, Jay Park, Jung Seung Hwan, Kim Feel, Lee Hi, Lim Young Woong, Hwa Sa, MC the Max, MCND, NCT, NCT 127, NCT Dream, N.Flying, Oh My Girl, Paul Kim, Red Velvet, Seventeen, SF9, Sik-K, Sung Si Kyung, TREASURE, Weeekly, Younha, Baek Ye Rin'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/full-list-of-nominees-for-2020-melon-music-awards' target='_self' class='h_a_i ' style='' rel=''>Full list of nominees for '2020 Melon Music Awards'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1605929580">2 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 98&nbsp;&nbsp;
<i class="fas fa-eye"></i>58,447 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/11/sm-entertainment-president-lee-sung-soo-discusses-meaning-of-nct-superm-aespas-mv-connections-mentions-red-velvets-return-ncts-global-expansion' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/11/content/210132/thumb/1605940361-20201121-sm.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='aespa, NCT, NCT U, WayV, NCT 127, NCT Dream, Red Velvet, SuperM' title='aespa, NCT, NCT U, WayV, NCT 127, NCT Dream, Red Velvet, SuperM'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/11/sm-entertainment-president-lee-sung-soo-discusses-meaning-of-nct-superm-aespas-mv-connections-mentions-red-velvets-return-ncts-global-expansion' target='_self' class='h_a_i ' style='' rel=''>SM Entertainment president Lee Sung Soo discusses meaning of NCT, SuperM, & aespa's MV connections, mentions Red Velvet's return, NCT's global expansion</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1605940320">2 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 78&nbsp;&nbsp;
<i class="fas fa-eye"></i>66,144 </div>
</div>
</div>
</div>
</div>
</article>
<article class="" style="margin-bottom:10px;">
<div style="padding:0 10px;">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript" defer>/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "62ceb535-0cf5-4e88-a850-8a3b684eadc1"})/*]]>*/</script></div>

</div>
</article>
<article class="list">
<section id="mailing-list" class="" style="padding: 10px 0;">
<article class="padding-bottom">
<h1 style="font-size: 1.5em;">allkpop in your Inbox</h1>
<div style="margin-top:10px"></div>
<div class="alert subscribe_error_alert alert-error" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:#e6413f"></div>
<div class="alert subscribe_success_alert alert-success" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:green"></div>
<input id="subscribe_email" type="email" placeholder="YOUR EMAIL ADDRESS">
<input id="mailing-list-btn" id="subscribe_btn" type="button" value="SUBSCRIBE">
</article>
<article class="" style="padding:0">
<nav>
<span class="uppercase">..or follow allkpop to stay updated:</span>
<div style="margin-top:10px"></div>
<ol class="social center text-center">
<li class="facebook"><a href="https://www.facebook.com/allkpop" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/allkpop" target="_blank"></a></li>
<li class="instagram"><a href="https://instagram.com/allkpop" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/allkpop?sub_confirmation=1" target="_blank"></a></li>
</ol>
</nav>
</article>
</section>
<script>var ad_flag='article';</script> </article>
<div id="show_alltime" class="show_alltime">

<article class="list" style="display:flex;flex-wrap:wrap;justify-content: space-evenly;"><h1 style="font-size: 1.5em;text-align: center;padding: 10px 0;text-transform: uppercase;width: 100%;display: flex;justify-content: center;"><img src="https://www.allkpop.com/img/avatar1.png" style="width:20px;height:20px;min-height:20px;margin-right:1%;"><span>From Our Shop</span></h1> <article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="Close your eyes for a moment Hold my hand To the future, let's run away  https://shop.allkpop.com/products/life-goes-on-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img1_1605894443_lifegoeson-blackhoodie-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img1-1_1605894465_lifegoeson-whitehoodie-770x1020.jpg" style="width:100%;" alt="Life Goes On Hoodie - $35" title="Life Goes On Hoodie - $35">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$35</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/samsan-tech-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img2_1605116414_samsantech-whitehoodie-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img2-1_1605116417_0-1.jpg" style="width:100%;" alt="Samsan Tech Hoodie - $35" title="Samsan Tech Hoodie - $35">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$35</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/sandbox-sq-hoodie" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img3_1605116472_sandboxsquare-blackhoodie-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img3-1_1605116474_sandboxsquare-whitehoodie-770x1020.jpg" style="width:100%;" alt="Sandbox SQ Hoodie - $35" title="Sandbox SQ Hoodie - $35">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$35</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/samsan-tech-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img4_1605887426_unnamed-1.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img4-1_1605887429_unnamed-1.jpg" style="width:100%;" alt="Samsan Tech Sticker - $3" title="Samsan Tech Sticker - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/sandbox-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img5_1605887447_unnamed.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img5-1_1605887445_unnamed.jpg" style="width:100%;" alt="Sandbox Sticker - $3" title="Sandbox Sticker - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/5tools-face-mask" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img6_1605717662_7-c4f35f7c-f9ee-48e6-9039-05f289376b1e-1920x1280.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img6-1_1605717665_2-45ca85d7-74d8-440c-a724-e1b59d79b8d8-1920x1280.jpg" style="width:100%;" alt="5Tools Face Mask - $12" title="5Tools Face Mask - $12">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$12</div>
</article>
<div style="position: relative;width: 100%;margin: 5px 0;padding: 0 10px;height: 31px;">
<a href='https://shop.allkpop.com' target='_blank' class='h_a_i ' style='' rel=''><button class="shop_now_btn uppercase" style="position:absolute;bottom:0;width:94%;background-color: #bc0707;color: #fff;padding: 8px;border:0;font-size: 13px;font-weight: 600;" title="allkpop THE SHOP" alt="allkpop THE SHOP">SHOW MORE</button></a> </div>
</article> <article class="list">
<div class="copyright">
© 2007 - 2020 6Theory Media, LLC. allkpop® is a registered trademark of 6Theory Media, LLC.<br><br>
<a href="/about">ABOUT</a> | <a href="/advertise">ADVERTISE</a> | <a href="/cookie_policy">COOKIES</a> | <a href="/privacy">PRIVACY</a> | <a href="/tos">TERMS</a>
</div> </article>
</div> </div>
</section>
</div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/blazy.min.js"></script>
<script>var bLazy = new Blazy({});</script>
<div class="gotop" style="display: none;z-index:1002;bottom:140px;"><i class="fas fa-chevron-circle-up fa-5x"></i></div>

<script>var static = 'https://www.allkpop.com/', cdn_url = 'https://www.allkpop.com', ismobile ='0', user_country='US', stop_ad = '0', scroll_mode = '3';</script>
<script>var ab_sort_test_flag = '0';</script>
<script type="text/javascript" src="https://www.allkpop.com/js/scripts.min.js?v=37"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky.js"></script>
<script>var ah_flag = '';</script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky-kit.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.6.1/clipboard.min.js"></script>
<script>
            var meta_url = 'https://www.allkpop.com/article/2020/11/davichi-will-be-covering-the-late-kim-hyun-siks-my-love-by-my-side', article_data = base64_decode('dXNlcl9pZD0mZGlzcGxheV9uYW1lPSZlbWFpbD0mcmVnX2RhdGU9JmZyb21fdXNlcl9pZD0mZnJvbV9kaXNwbGF5X25hbWU9JndfZmxhZz1hJnRpdGxlPURhdmljaGklMjB3aWxsJTIwYmUlMjBjb3ZlcmluZyUyMHRoZSUyMGxhdGUlMjBLaW0lMjBIeXVuJTIwU2lrJTI3cyUyMCUyN015JTIwTG92ZSUyMEJ5JTIwTXklMjBTaWRlJTI3JmF1dGhvcl9pZD00MDA5MjYmY210X3JlcGx5X2lkeD0mY21pPWltZ3MvcGxhY2Vob2xkZXIvY29tbWVudGVyLWltZzEuanBnJmNtcD0jJmNjPW9tZzgxMzQmYmY9MCZvbmVkYXk9MTYwNjAzMjc5OCZpZHg9MjMwMTU4JnNlYXJjaF90cz0xNjA2MTE2NzIwJmRhdGFfdXJsPWh0dHBzOi8vd3d3LmFsbGtwb3AuY29tL2FydGljbGUvMjAyMC8xMS9kYXZpY2hpLXdpbGwtYmUtY292ZXJpbmctdGhlLWxhdGUta2ltLWh5dW4tc2lrcy1teS1sb3ZlLWJ5LW15LXNpZGUmZGF0YV90aXRsZT1EYXZpY2hpIHdpbGwgYmUgY292ZXJpbmcgdGhlIGxhdGUgS2ltIEh5dW4gU2lrJ3MgJ015IExvdmUgQnkgTXkgU2lkZScmZGF0YV9kZXNjcmlwdGlvbj1EYXZpY2hpJmFtcDtuYnNwO3dpbGwgYmUgY292ZXJpbmcgdGhlIGxhdGUmYW1wO25ic3A7S2ltIEh5dW4gU2lrJ3MgJnF1b3Q7TXkgTG92ZSZhbXA7bmJzcDtCeSBNeSBTaWRlJnF1b3Q7LlRoZSBnaXJscyBhcmUgcGFydCBvZiB0aGUgZmlyc3QgbGluZXVwIGnigKYmZGF0YV9pbWFnZT1odHRwczovL3d3dy5hbGxrcG9wLmNvbS91cGxvYWQvMjAyMC8xMS9jb250ZW50LzIyMjE0OC8xNjA2MDk5NzMzLTIwMjAxMTIyLWRhdmljaGkuanBnJmlzbW9iaWxlPTAmcmVwbHlfZnJvbT1kZXNrdG9wJmFjY2Vzc19sZXZlbD0maXA9MTA3LjIzLjIxOC40||');
            var image_upload_url = base64_decode('dXJsPS9hcnRpY2xlL2ltYWdlX3VwbG9hZC5waHA=||'), post_url = base64_decode('dXJsPS9hcnRpY2xlL3Jlc3BvbnNlLnBocA==||');
            var message_image_upload_url = base64_decode('dXJsPS9tZXNzYWdlL2ltYWdlX3VwbG9hZC5waHA=||'), send_message_post_url = base64_decode('dXJsPS9tZXNzYWdlL3Jlc3BvbnNlLnBocA==||');
            var cmt_tbl_name = base64_decode('bmFtZT1ha3BfY29tbWVudA==||'), edit_url = '/create?data=aWR4PTIzMDE1OA==||', edit_junior2_url = '';
            var social_share_flag = '0', social_share_cnt = '74';
            var view_selected = 'a', feed_selected = 'a', sort_selected = 'n', period_selected = 'm';
            var bandsintown_flag = '0', bandsintown_w_flag = '', bandsintown_artisttag = "";
            var minute_media_flag = '0', minute_media_w_flag = 'a';
        </script>
<script>var promoted34_use_flag='0';</script>
<script type="text/javascript" src="https://www.allkpop.com/article/js/article.min.js?v=94"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/article/article_by_sort.js?v=11"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/shop_widget/js/shop_widget.js?v=2"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/subscribe/src/subscribe.js?v=2"></script>

<style>
                    .setting_panel{
                        min-width:130px;
                        position: absolute;
                        z-index: 99;
                        left : 0;
                        border: 1px solid #d0dbe2;
                        background-color: #eff3f5;
                        padding: 0;
                        margin: 0;
                        box-shadow: 1px 3px 5px rgba(0, 0, 0, 0.2);
                    }
                    .setting_panel .setting_panel_ul{
                        list-style: none;
                        display:flex;
                        flex-direction: column;
                        margin:0;
                        padding: 0;
                    }

                    .setting_panel .setting_panel_ul li{
                        padding:10px 15px;
                        cursor:pointer;
                        text-align : center;
                        border-bottom:1px solid #d0dbe2;
                    }
                    .setting_panel .setting_panel_ul li:last-child{
                        border : none;
                    }
                    .setting_panel .setting_panel_ul li:hover{
                        /* -webkit-transition: -webkit-transform .2s ease-in-out;
                        transition: -webkit-transform .2s ease-in-out;
                        -o-transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out, -webkit-transform .2s ease-in-out; */
                        -webkit-transform: scale(1.03,1.03);
                        -ms-transform: scale(1.03,1.03);
                        transform: scale(1.03,1.03);
                        font-weight:bold;
                    }
                    .go_profile_btn a{text-decoration:none; color:#222;}
                </style>
<script>
                    $('.grey-bg').on('click', '.akp_display_name', function(){
                        var akp_display_name = $(this).text().replace(" (Banned)", "").trim();
                        var akp_display_name_width = parseInt($(this).position().left);// + parseInt($(this).width()) + 10
                        var akp_display_name_top = parseInt($(this).position().top) + 20;
                        if($(this).hasClass('active')){
                            $(this).removeClass('active');
                            $('.setting_panel').remove();
                        }else{
                            $('.akp_display_name').removeClass('active');
                            $('.setting_panel').remove();
                            $(this).addClass('active');
                            var setting_panel = $('<div class="setting_panel">');
                            var go_profile_btn = '<li class="go_profile_btn" data-user="' + akp_display_name + '"><a href="/profile/' + akp_display_name +'">VIEW PROFILE</a></li>';
                            var create_message_btn = '<li class="create_message_btn" data-user="' + akp_display_name + '">SEND MESSAGE</li>';
                            if(article_data.from_display_name === akp_display_name){create_message_btn = '';}
                            setting_panel.html('<ul class="setting_panel_ul">' + go_profile_btn + create_message_btn + '</ul>').css({'left' : akp_display_name_width + 'px', 'top' : akp_display_name_top + 'px'});
                            $(this).parent().append(setting_panel);
                        }
                    });
                </script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/redactor/redactor.js?v=15"></script>

<script src="https://prowriting.azureedge.net/beyondgrammar/1.0.195/dist/bundle.js?v=15"></script>

<script src="https://www.allkpop.com/plugin/redactor/_plugins/alignment/alignment.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/beyondgrammar/beyondgrammar.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontfamily/fontfamily.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontcolor/fontcolor.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontsize/fontsize.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/inlinestyle/inlinestyle.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/specialchars/specialchars.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/table/table.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/widget/widget.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/video/video.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/imagemanager/imagemanager.js?v=15"></script><div class="clear"></div>
<div style="bottom:0;position: fixed;width: 100%;z-index: 9999;">
<div id="new_message_panel">
<div id="new_message_panel_icons">
<span class="minimize"><i class="far fa-window-minimize"></i></span>
<span class="close"><i class="fas fa-times"></i></span>
</div>
<div id="new_message_panel_header" class="new_message_panel_header active">New Message</div>
<div id="new_message_panel_alert" class="new_message_panel_alert"></div>
<div id="new_message_panel_body">
<div>
<input type="text" name="message_to" class="message_to " placeholder="To">
</div>
<div>
<input type="text" name="message_subject" class="message_subject " placeholder="Subject">
</div>
<div style="margin-top:10px;">
<textarea name="message_content" class="message_content " placeholder="Content"></textarea>
</div>
<div id="new_message_panel_buttons">
<div style="float:right;">
<p class="create_post_btns publish_post_btn">
<i class="fas fa-pencil-alt"></i> SEND
</p>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://www.allkpop.com/plugin/send_message/js/send_message.js?v=1" async></script> <script>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</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<style>.cc-grower{z-index:200;width:100%;}</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async></script>
<script async>
var gdpr_mode = 'd', gdpr_top = '', akp2_top_img_height = '';
$(document).ready(function(){
    if(gdpr_mode === "dh"){
        akp2_top_img_height = $('.akp2_top_img').height();

        if(akp2_top_img_height == 0){
            akp2_top_img_height = $('.akp2_top_img').height();
        }
        gdpr_top = Number(akp2_top_img_height) + Number(60);
    }else if(gdpr_mode === "d"){
        gdpr_top = 60;
    }else if(gdpr_mode === "ma"){
        gdpr_top = 110;
    }else if(gdpr_mode === "m"){
        gdpr_top = 60;
    }else{
        gdpr_top = 60;
    }

    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "container": document.getElementById("gdpr_scr"),
            "palette": {
                "popup": {
                    "background": "#000"
                },
                "button": {
                    "background": "#f1d600"
                }
            },
            "position": "top",
            "static": true,
            "content": {
                "message": "We use cookies at allkpop so we can serve you content and advertising that is relevant to you. By using the allkpop website, you’re agreeing to the use of cookies.",
                "href": "https://www.allkpop.com/privacy"
            },
            onPopupOpen: function() {
                // $('.cc-grower').css({'top' : gdpr_top + 'px'});
            }
        })
    });
})
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-10Ah05xoqHllg"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-10Ah05xoqHllg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 </body>
</html>