<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="keywords" content="allkpop,EXO, Baekhyun" />
<meta name="description" content="On July 10, netizens had a laugh when one netizen posted on an online community a capture of a conversation between a fan page master and another fan…" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="173336579512859" />
<meta property="fb:pages" content="142273450007" />
<meta property="og:url" id="fb_url" content="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" />
<meta property="og:title" id="fb_title" content="Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason" />
<meta property="og:image" id="fb_image" content="https://www.allkpop.com/upload/2020/07/content/101445/1594406757-image.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:description" id="fb_description" content="On July 10, netizens had a laugh when one netizen posted on an online community a capture of a conversation between a fan page master and another fan…" />
<meta property="og:site_name" content="allkpop" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@allkpop">
<meta name="twitter:creator" content="@allkpop">
<meta name="twitter:domain" content="allkpop.com">
<meta id="tw_url" name="twitter:url" content="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason">
<meta id="tw_title" name="twitter:title" content="Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason | allkpop">
<meta id="tw_description" name="twitter:description" content="On July 10, netizens had a laugh when one netizen posted on an online community a capture of a conversation between a fan page master and another fan…">
<meta id="tw_image" name="twitter:image:src" content="https://www.allkpop.com/upload/2020/07/content/101445/1594406757-image.png">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="j9-UrR1vZDnFuqEki8rQrHppAHzBCh00NF290OFt4sM" />
<meta name="p:domain_verify" content="be6fa067e531bcccdccf695e258a5d8e" />
<meta property="article:tag" content=" Baekhyun" /> <script type="application/ld+json">
            {
                "@context": "http:\/\/schema.org",
                "@type": "Article",
                "headline": "Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason | allkpop",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.allkpop.com/upload/2020/07/content/101445/1594406757-image.png",
                    "width": "1000",
                    "height": "500"
                },
                "author": {
                    "@type": "Person",
                    "name": "haydn-an"
                },
                "keywords": "allkpop EXO  Baekhyun",
                "publisher": {
                    "@type": "Organization",
                    "name": "allkpop",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.allkpop.com/imgs/placeholder/logo_r_small3.png?v=1",
                        "width": "120",
                        "height": "30"
                    }
                },
                "url": "https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason",
                "datePublished": "2020-07-10T17:21:00-04:00",
                "description": "On July 10, netizens had a laugh when one netizen posted on an online community a capture of a conversation between a fan page master and another fan…",
                "mainEntityOfPage": "https://www.allkpop.com/"
            }
        </script>
<title>Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason | allkpop</title>
<link rel="shortcut icon" href="//www.allkpop.com/favicon.ico" />
<link rel="canonical" href="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" />
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Permanent+Marker" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Carter+One|Permanent+Marker" rel="stylesheet">
<link href="https://www.allkpop.com/css/external/normalize.css?v=2" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/styles.min.css?v=55" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/responsive.min.css?v=30" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/external/dropzone.css?v=1" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/plugin/redactor/redactor.css?v=9" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.css" />
<link href="https://www.allkpop.com/css/external/select2.css?v=6" rel="stylesheet" type="text/css" />
<link href="https://www.allkpop.com/css/gse.min.css?v=2" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css">
<link href="https://www.allkpop.com/fiveuploadifive/uploadifive.css" rel="stylesheet" type="text/css" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://assets.a-mo.net/js/adapter.js"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/pb/prebid3.24.0.js?v=1" async></script>
<script async>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var akp2_home_728_top_slot, akp2_home_billboard_1_slot, akp2_home_billboard_2_slot, akp2_home_billboard_3_slot,sticky_slot, akp2_home_sidebar_1_slot;
    var akp2_ros_728_top_slot, akp2_ros_billboard_1_slot, akp2_ros_billboard_2_slot, akp2_ros_billboard_3_slot, akp2_ros_billboard_4_slot, akp2_ros_sidebar_1_slot;
    var akp2_home_mobile_1_slot, akp2_home_mobile_2_slot, akp2_home_mobile_3_slot, akp2_home_mobile_4_slot, akp2_home_mobile_5_slot;
    var akp2_ros_mobile_1_slot, akp2_ros_mobile_2_slot, akp2_ros_mobile_3_slot, akp2_ros_mobile_4_slot, akp2_ros_mobile_5_slot, akp2_anchor_slot;
</script>
<script src="//www-insticator-com.videoplayerhub.com/galleryloader.js" async></script>
<script data-cfasync='false' type='text/javascript' async>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/672f12cc-3896-43ad-9d7d-26fdd80c7c99.js?v=1');/*]]>*/</script>

<script type="text/javascript" async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><link rel="manifest" href="https://www.allkpop.com/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script async>
    var onesignal_user_id='';
    var onesignal_gender='';
    var onesignal_email='';
    var emailAuthHash='';
    var OneSignal = window.OneSignal || [];
    //OneSignal.push(function() {OneSignal.showHttpPrompt();});
    OneSignal.push(["init", {
      appId: "0068da66-938f-4136-a24b-411a5a30d82b",
      autoRegister: true,
      notifyButton: {
        enable: true, /* Set to false to hide */
        position: 'bottom-left',
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
        'tip.state.unsubscribed': 'Subscribe to notifications',
        'tip.state.subscribed': "You're subscribed to notifications",
        'tip.state.blocked': "You've blocked notifications",
        'message.prenotify': 'Click to subscribe to notifications',
        'message.action.subscribed': "Thanks for subscribing!",
        'message.action.resubscribed': "You're subscribed to notifications",
        'message.action.unsubscribed': "You won't receive notifications again",
        'dialog.main.title': 'Manage allkpop Notifications',
        'dialog.main.button.subscribe': 'SUBSCRIBE',
        'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
        'dialog.blocked.title': 'Unblock Notifications',
        'dialog.blocked.message': "Follow these instructions to allow notifications:"
        },
        displayPredicate: function() {
        return OneSignal.isPushNotificationsEnabled()
            .then(function(isPushEnabled) {
                /* The user is subscribed, so we want to return "false" to hide the notify button */
                return !isPushEnabled;
            });
        },
      },
      promptOptions: {
            /* Change bold title, limited to 30 characters */
            siteName: 'allkpop.com',
            /* Subtitle, limited to 90 characters */
            actionMessage: "We'd like to show you notifications for the latest news and updates.",
            /* Example notification title */
            exampleNotificationTitle: 'Breaking News',
            /* Example notification message */
            exampleNotificationMessage: 'Bigbang...',
            /* Text below example notification, limited to 50 characters */
            exampleNotificationCaption: 'You can unsubscribe anytime',
            /* Accept button text, limited to 15 characters */
            acceptButtonText: "ALLOW",
            /* Cancel button text, limited to 15 characters */
            cancelButtonText: "NO THANKS"
      },
      safari_web_id: 'web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678'
    }]);

    if(onesignal_user_id!=""){
        //OneSignal.push(["getTags", function(tags) {
            //console.log(tags);
    		//if(Object.keys(tags).length==0){
    	       OneSignal.push(["sendTags", {"akp_id":onesignal_user_id,"gender": onesignal_gender}]);
    	   	//}
    	//}]);
        if(onesignal_email!=""){
            OneSignal.push(function() {
              OneSignal.setEmail(onesignal_email);
            });
        }
    }
  </script>
<script type="text/javascript" async>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://pedropanther.com/v2/0/ygaggrA14KXkH4ns-GK4wcVHPaev8B9ZB9lKCvKH5i20eY8Y_nP_q0nY3ZCtNSv0c0C",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div id="fb-root"></div>
<script async>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '173336579512859',
      xfbml      : true,
      version    : 'v5.0'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2103550-3', 'auto');
ga('create', 'UA-2103550-9', 'auto','6theory_net');
ga('send', 'pageview');
ga('6theory_net.send', 'pageview');
</script>
<style>.comment .comment-text a, .comment .comment-text p a{ color:#bc0707;}</style>

<nav id="main" style="height: 55px;">
<div class="wrapper">
<div class="mobile-menu-btn"><i class="fas fa-bars fa-2x"></i></div>
<div class="logo">
<a href="/"><img class="logo-white" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
<a href="/"><img class="logo-black" src="https://www.allkpop.com/imgs/placeholder/logo_b.png" width="225" height="56"></a>
</div>
<ol class="main-nav">
<li class="tm_sort sort_best active" data-sort="best">BEST</li>
<li class="tm_sort sort_new " data-sort="new">NEW</li>
<li class="tm_sort sort_rising " data-sort="rising">RISING</li>
<li class="tm_sort sort_controversial " data-sort="controversial">CONTROVERSIAL</li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li><a href="/forum">Forums</a></li>
<li><a href="https://shop.allkpop.com" target="_blank">The Shop</a></li>
<li style="color: #aaa!important;font-weight: 600;font-size: 20px;margin:-5px 10px 0 -10px;"> | </li>
<li class=""><a href="/tips">Tips</a></li>
</ol>
<ol class="user-nav">
<li><a href="https://shop.allkpop.com" alt="ALLKPOP THE SHOP" title="ALLKPOP THE SHOP" target="_blank" style="color:#222;"><i class="fas fa-shopping-cart" style="font-size: 1.8em;margin-top: 4px;"></i></a></li>
<li><i class="search_toggle fas fa-search-plus" alt="SEARCH" title="SEARCH" style="font-size: 1.8em;margin-top: 4px;"></i></li>

<li><i class="fas fa-user fa-2x usr_setting" style="font-size: 1.6em;margin-top: 5px;"></i></li>
</ol>
<div class="menu">

<div class="ind_menu menu_scr">
<div class="menu_content">
<div class="menu_list tm_sort sort_best" data-sort="best">
<span class="menu_icon"><i class="far fa-thumbs-up"></i></span>BEST
</div>
<div class="menu_list tm_sort sort_new" data-sort="new">
<span class="menu_icon"><i class="far fa-plus-square"></i></span>NEW
</div>
<div class="menu_list tm_sort sort_rising" data-sort="rising">
<span class="menu_icon"><i class="fas fa-chart-line"></i></span>RISING
</div>
<div class="menu_list tm_sort sort_controversial" data-sort="controversial">
<span class="menu_icon"><i class="fab fa-hotjar"></i></span>CONTROVERSIAL
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/forum"><span class="menu_icon"><i class="fas fa-comment-alt"></i></span>FORUMS</a>
</div>
<div class="menu_list">
<a href="https://shop.allkpop.com" target="_blank"><span class="menu_icon"><i class="fas fa-shopping-cart"></i></span>THE SHOP</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/create"><span class="menu_icon"><i class="fas fa-pen-square"></i></span>CREATE POST</a>
</div>
<div class="menu_list">
<a href="/tips"><span class="menu_icon"><i class="fas fa-paper-plane"></i></span>TIPS</a>
</div>
<div class="menu_list_line"></div>
<div class="menu_list">
<a href="/about"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ABOUT</a>
</div>
<div class="menu_list">
<a href="/advertise"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>ADVERTISE</a>
</div>
<div class="menu_list">
<a href="/cookie_policy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>COOKIES</a>
</div>
<div class="menu_list">
<a href="/privacy"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>PRIVACY</a>
</div>
<div class="menu_list">
<a href="/tos"><span class="menu_icon"><i class="fas fa-angle-right"></i></span>TERMS</a>
</div>
</div>
</div>

<div class="ind_menu usr_setting_scr">
<div class="menu_list">
<span class="menu_icon"><i class="fas fa-moon"></i></span>Night Mode
<label class="night_mode_switch">
<input type="checkbox">
<span class="night_mode_slider round"></span>
</label>
</div>
<div class="menu_list_line"></div>
<div class="menu_content">
<div class="menu_list">
<a href="/sso_login"><span class="menu_icon"><i class="fas fa-sign-in-alt fa-lg" alt="Login" title="Login"></i></span>Log In / Sign Up</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav id="search_input_scr">
<input type="text" name="q" id="search_input" placeholder="Search">
<i id="search-icon" class="fas fa-search"></i>
</nav><style>
.btn-fbook-share, .btn-tweet-share{
    display: block;
    float: left;
    margin: 0 15px 5px 0;
    text-align: center;
    line-height: 30px;
    color: #FFF;
    padding: 0 15px;
    cursor:pointer;
}
.btn-fbook-share{background-color: #84a3d2;}
.btn-tweet-share{background-color: #80cce6;}
.entry_content a{word-break: break-word;}
.instagram-media, .instagram-media-rendered{min-width:282px!important;}
.entry_content figcaption {
    display: block;
    opacity: .6;
    font-size: 12px;
    font-style: italic;
    text-align: left;
}
.entry_content figure div[id^="zeus"] {
    width:100%!important;
    position: relative!important;
    padding-top : 56%!important;
}
.entry_content figure div[id*="zeus"] .zeus_iframe{
    top : 0px!important;
    left : 0px!important;
    width:100%!important;
    height:100%!important;
    position:absolute!important;
}
.comment_read_all{
    color: #fff;
    font-size: 1.2rem;
    font-weight: 600;
    background-color: #bc0707;
    margin-left: 16px !important;
    box-shadow: 1px 3px 5px rgba(0,0,0,0.2);
    text-align: center;
    padding: 8px;
    display: block;
}
</style>
<style>#article-headline-left {margin-bottom: 200px;}</style>
<div class="grey-bg" style="display:inline-block;">
<section class="full-width subpage-headline" style="">

<section class='' style='margin: 15px auto;display:flex;justify-content:center;'>
<div id='div-gpt-ad-1456251248648-5' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-5'); });
            </script>
</div></section> <div id="article-headline-left" class="width73" style="display: inline-block;">
<article class="list" style="display: inline-block;">
<div class="width100">
<div id="vote_sticky">

<div id="vote" class="vote article_vote" data-value="aWR4PTIyMTA3MyZhdXRob3JfaWR4PTE0NjQ3NzgmYnVmPTE=||" style="float:left;text-align: center;">
<p class="up_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt" style="font-size: 1.2em;"><span class="plus_vote_cnt">10</span><br><i class="fas fa-minus"></i><br><span class="minus_vote_cnt">1</span></p>
<p class="down_vote" title="" alt=""><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div>
</div>
<div class="width92">

<div class="category button" style="">News</div> 
<div class="home_left" style="display:inline-block;margin: 10px 0;padding-left:5px;">
Posted by <span class="akp_display_name author" data-author=""> haydn-an</span> <img class="akp_staff" src="https://www.allkpop.com/imgs/placeholder/staff1.png" title="AKP STAFF" alt="AKP STAFF"> <span class="dot"></span> 27 minutes ago </div>
<h1 id="article-title">Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason</h1>
<div class="button" style="background-color: #bc0707!important;font-size:1.2em;font-weight:normal;padding:2px 4px!important;float:left;margin:0 10px 10px 0;">AKP STAFF</div><div style='margin-bottom:10px;font-size:1rem!important;'></div><div class='clear'></div> <div id="article-content">
<div class="entry_content">
<figure><img src="/upload/2020/07/content/101445/1594406757-image.png" data-image="w6z1491b38pp"></figure>
<p>On July 10, netizens had a laugh when one netizen posted on <a href="https://pann.nate.com/talk/352824468?currMenu=best&stndDt=20200710" target="_blank">an online community</a> a capture of a conversation between a fan page master and another fan. The fan page was dedicated to&nbsp;<a href="https://www.allkpop.com/artisttag/EXO">EXO</a>'s <a href="https://www.allkpop.com/artisttag/Baekhyun">Baekhyun</a> and the reason for closing this fan page was the fan page master had to serve in the army.</p>
<p></p>
<p>This post begins off by saying that the fan page master closed the fan page in January of last year but then made a donation under Baekhyun's name this March.</p>
<p></p>
<p>She continued to say she heard various reasons for closing a fan site but this was a reason she heard for the first time and posted a screen capture.</p><p></p>
<figure><img src="/upload/2020/07/content/101521/1594408870-image.png" data-image="r8f7l48gg67k"></figure>
<p>Although this was a comment made back in 2019, netizens were reminded of the reality of the mandatory army service that Korean men have to serve.&nbsp;</p>
<p></p>
<p>One netizen said another fan page master closed their fan page when he had to go to the army as well.</p>
<p></p>
<p>Netizens' commented:</p><p></p>
<p>"<em>I think there was another fan page master who used to manage the fan page for Infinite's L who closed his fan page because he had to go to the army. And L made a video asking 'Army? you're going to the army??' I think I should find it."</em></p>
<p><em>"this one is also a pretty memorable reason to close a fan page. I think another funny reason is when the fan</em><em> page master's mom closed the page</em>."</p>
<p>"<em>I guess EXO has a lot of male fans."</em></p>
<p><em>"LOL the home page master's going to the army. I thought they were saying Baekhyun was going."</em></p>
<p><em>"I&nbsp;wonder how he would feel if Baekhyun served in the same division of army as him when he goes to the army."<br></em>"<em>I think a fan of BTOB wanted to join the army at the same time as the members so they can be discharged at the same time."</em><br></p> </div>
<div class="external_social_share" style="border-bottom:1px solid #CCC;padding:50px 0 20px 0;">
<div class="share_this_article_title" style="border-top: 1px solid #CCC;padding: 20px 0 0 0;font-family: inherit;font-size: 18px;color: black;font-weight: bold;">Share this article</div>
<div class="social_share_wrap" style="display:flex;padding-top:10px;">
<div class="facebook btn-fbook-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-social="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" data-url="https://www.facebook.com/dialog/share?display=popup&amp;href=https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason&amp;app_id=173336579512859&amp;redirect_uri=https://www.allkpop.com/close.php">
<i class="fab fa-facebook-f"></i> Facebook
</a>
</div>
<div class="twitter btn-tweet-share" style="float:none;">
<a style="color:#fff;font-weight:normal;" data-url="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" data-title="Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason" data-description="On July 10, netizens had a laugh when one netizen posted on an online community a capture of a conversation between a fan page master and another fan…" data-image="https://www.allkpop.com/upload/2020/07/content/101445/1594406757-image.png" data-tag="allkpop">
<i class="fab fa-twitter"></i> Twitter
</a>
</div>
</div>
</div>
<div class="OUTBRAIN" data-widget-id="AR_4" data-src="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" data-ob-template="allkpop"></div>
<div id="article-headline-tags" style="padding: 10px 0;margin-bottom:0;border:none;">
<ol style="padding-left: 0;margin-bottom:0;"><li><a href='/artisttag/EXO' target='_self' class='h_a_i ' style='' rel=''>EXO</a></li><li><a href='/artisttag/Baekhyun' target='_self' class='h_a_i ' style='' rel=''>Baekhyun</a></li></ol></div> </div>
<div id="article-info">
<span><i class="fas fa-comment-alt"></i> 1</span>
<span class="dot"></span> <i class="fas fa-eye"></i> 1,646 <span class="dot"></span>
<span class="article_share"><i class="fas fa-share"></i> Share</span>

<span class="float-right upvote_stat">91% Upvoted</span>
</div>
<div class="article-board" style="margin-top: 0px; border: none;background-color: #fff;"></div>
</div>
</div>
</article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-3"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-3");/*]]>*/
    </script>

</article>
<article class="container" style="display: inline-block;background-color:#fff;">
<div class="width100">
<div id="article-headline-comments" style="padding:10px;"><div id="comment-form"><textarea name="akp_posts_reply" id="comment-form-input" class="akp_posts_reply" rows="4" cols="50" style="resize:vertical;" placeholder="What are your thoughts?"></textarea><div class="grid-1 text-right"><nav class="select float-left" name="sort" id="sort" style="width:30%!important;min-width:180px;">
<span><div class="option_wrap" style="font-size: 1em;margin: 0;text-align: left;"><i class="fas fa-sort-amount-down"></i> SORT: BEST</div></span>
<div class="arrow-right-wrap" style="font-size: 1em;margin: 0;"></div>
<ul style="display: none;">
<li class="cmt_sort sort_best" data-sort="best" style="padding:1rem;"><i class="far fa-thumbs-up"></i> BEST</li>
<li class="cmt_sort sort_new" data-sort="new" style="padding:1rem;"><i class="far fa-plus-square"></i> NEW</li>
<li class="cmt_sort sort_old" data-sort="old" style="padding:1rem;"><i class="far fa-clock"></i> OLD</li>
<li class="cmt_sort sort_controversial" data-sort="controversial" style="padding:1rem;"><i class="fab fa-hotjar"></i> CONTROVERSIAL</li>
</ul>
</nav><p id="comment-form-login-btn" class="comment_btns login_btn" style="background-color: #d5d5d5;"><i class="fas fa-pencil-alt"></i> Log in to comment</p></div></div><div class="comment_lists"><div class="comment-list level1" data-protected="protected"><div class="comment-line" style="border-color: rgb(226, 226, 226);"></div><div class="comment" data-depth="0"><div class="comment_left"><div id="" class="cmt_vote vote" data-value="cG9zdF9pZHg9MjIxMDczJmlkeD02NDc4OTQmbGV2ZWw9MSZhdXRob3JfaWR4PTE0NTQwODYmYXV0aG9yX2Rpc3BsYXlfbmFtZT1hdGhhbGlhLWImc2VhcmNoX3RzPTE1OTQ0MTYzNjgmd2hvX3ZvdGVkX3BsdXM9MTMzOTI2MCwxNDQ3MjcwJndob192b3RlZF9taW51cz0xMzM5ODEzJnByb3RlY3RlZD0x||">
<p class="up_vote"><i class="fas fa-arrow-alt-circle-up fa-2x " style="color:#c0c0c0;"></i></p>
<p class="vote_cnt">1</p>
<p class="down_vote"><i class="fas fa-arrow-alt-circle-down fa-2x " style="color:#c0c0c0;"></i></p>
</div></div><div class="comment_right "><div class="comment-image">
<img src="https://www.allkpop.com/upload/avatar/2020/06/01/1454086_1591051713_images.jpeg">
</div>
<div class="comment-info"><span class="akp_display_name commenter-name" data-author="">athalia-b</span><span class="dot"></span><span style="color:#2eb82e;">516</span><span> pts</span><span class="dot depend"></span>
<span class="realtime depend" data-ts="1594416368">22 minutes ago</span>
<span class="dot depend"></span>
<span class="child_cnt depend"><i class="fas fa-code-branch"></i> 0</span>
<div class="comment-date" style="margin-top:5px;">
<i class="fas fa-calendar-alt"></i>
<span class="realtime" data-ts="1594416368">22 minutes ago</span>
</div>
</div><div class="comment-text" style=""><p>This cracked me up so hard :D. Still sad though, cause saying bye is pretty tough- especially when going to the army</p></div><div class="comment-share" data-value="cG9zdF9pZHg9MjIxMDczJmlkeD02NDc4OTQmbGV2ZWw9MSZhdXRob3JfaWR4PTE0NTQwODYmYXV0aG9yX2Rpc3BsYXlfbmFtZT1hdGhhbGlhLWImc2VhcmNoX3RzPTE1OTQ0MTYzNjgmd2hvX3ZvdGVkX3BsdXM9MTMzOTI2MCwxNDQ3MjcwJndob192b3RlZF9taW51cz0xMzM5ODEzJnByb3RlY3RlZD0x||"><span class="comment-share-btn"><i class="fas fa-share"></i> Share</span></div><div class="comment-board"></div></div></div><div class="children" style="float:left;width:99%" child-cnt="0"></div></div></div></div> </div>
</article>

<div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason" data-ob-template="allkpop"></div>
</div>
<div id="article-headline-right">

<article class='' style='display:flex;justify-content:center;margin-top:10px;'>
<div id='div-gpt-ad-1456251248648-9' style='' adonis-marker>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456251248648-9'); });
            </script>
</div></article><article class="list">
<div style="max-width:600px;margin:0 auto;padding:0 10px;">
<script defer>
            (function (d,s,n,id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.className = n;
                js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=bb0b4020-22d7-4b37-9919-f58493677b62";
                fjs.parentNode.insertBefore(js, fjs);
            }(document,'script','playbuzz-stream','stream-sdk-jssdk_allkpop.com'));
        </script>
<div id="bb0b4020-22d7-4b37-9919-f58493677b62"></div>
</div>
</article>
<article class="list">
<style>
#article-category-spotlight{display: none;}
.sort_container{padding: 10px 10px 0;}
.sort_container .title a{font-size:1.3em!important;}
.sort_container .infos{margin-top: 5px;font-size:11px;}
article.list .cate_name {
	-webkit-box-sizing: border-box; /* Safari/Chrome, other WebKit */
	-moz-box-sizing: border-box;    /* Firefox, other Gecko */
	box-sizing: border-box;
    width:100%;
    text-align: center;margin-bottom:10px;padding:7px 0px!important
}
.sort_container .image a{height: auto!important;}
</style>
<div class="float-none">
<div class="" style="padding: 0 10px;">
<nav class="" style="margin-bottom: 0;">
<ol class="options" style="width: 100%;display:flex">
<li class="best" style="font-size: 1.2em;margin-right: 5px;">BEST</li>
<li class="new" style="font-size: 1.2em;margin-right: 5px;">NEW</li>
<li class="rising" style="font-size: 1.2em;margin-right: 5px;">RISING</li>
<li class="cont" style="font-size: 1.2em;">CONT</li>
</ol>
</nav>
</div>
<div id="" class="sort_container best_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/netizens-are-sad-that-one-couldve-been-recruited-into-winner' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101504/thumb/1594407896-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='ONE, WINNER' title='ONE, WINNER'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/netizens-are-sad-that-one-couldve-been-recruited-into-winner' target='_self' class='h_a_i ' style='' rel=''>Netizens are sad that One could've been recruited into WINNER</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594412460">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 4&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,876 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101412/thumb/1594404779-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='﻿NiziU' title='﻿NiziU'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''>Netizens debate if JYP's new girl group should be considered a Kpop group or a Jpop group</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594408380">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 24&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,823 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/the-boyz-sunwoo-and-creker-entertainment-post-an-apology-for-his-actions' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101312/thumb/1594401172-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='The Boyz' title='The Boyz'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/the-boyz-sunwoo-and-creker-entertainment-post-an-apology-for-his-actions' target='_self' class='h_a_i ' style='' rel=''>The Boyz' Sunwoo and Cre.ker Entertainment post an apology for his actions</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594403580">4 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 46&nbsp;&nbsp;
<i class="fas fa-eye"></i>21,778 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101420/thumb/1594405239_GhostWriter.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Lisa' title='Lisa'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''>BLACKPINK's Lisa puts on an awesome dance performance to Chris Brown and Young Thug's "City Girls"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594405200">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 13&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,291 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/han-seo-hee-reportedly-tests-positive-for-illegal-drugs-while-on-probation-for-previous-drug-usage' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/092302/thumb/1594350155-20200709-hanseohee.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Han Seo Hee' title='Han Seo Hee'></a> </div>
<div class="text" style="margin-top: 0;flex: 3;">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/han-seo-hee-reportedly-tests-positive-for-illegal-drugs-while-on-probation-for-previous-drug-usage' target='_self' class='h_a_i ' style='' rel=''>Han Seo Hee reportedly tests positive for illegal drugs while on probation for previous drug usage</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594350840">19 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 168&nbsp;&nbsp;
<i class="fas fa-eye"></i>117,062 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container new_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101445/thumb/1594406757-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='EXO, Baekhyun' title='EXO, Baekhyun'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason' target='_self' class='h_a_i ' style='' rel=''>Fans amused after EXO Baekhyun's fan page master closes his fan page for this reason</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594416060">27 minutes ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 1&nbsp;&nbsp;
<i class="fas fa-eye"></i>1,646 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/this-talented-singer-is-the-winner-of-the-voice-korea-2020' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101557/thumb/1594411032-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/this-talented-singer-is-the-winner-of-the-voice-korea-2020' target='_self' class='h_a_i ' style='' rel=''><div class='button' style='font-size:9px;padding:3px!important;'>SPOILER</div> This talented singer is the winner of 'The Voice Korea 2020'</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594413840">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 2&nbsp;&nbsp;
<i class="fas fa-eye"></i>1,602 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/netizens-are-sad-that-one-couldve-been-recruited-into-winner' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101504/thumb/1594407896-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='ONE, WINNER' title='ONE, WINNER'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/netizens-are-sad-that-one-couldve-been-recruited-into-winner' target='_self' class='h_a_i ' style='' rel=''>Netizens are sad that One could've been recruited into WINNER</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594412460">1 hour ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 4&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,876 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2020/07/harin-looks-alluring-in-pink-fantasys-music-video-teaser-4-for-shadow-play' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101548/thumb/1594410522_GhostWriter.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Pink Fantasy' title='Pink Fantasy'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2020/07/harin-looks-alluring-in-pink-fantasys-music-video-teaser-4-for-shadow-play' target='_self' class='h_a_i ' style='' rel=''>Harin looks alluring in Pink Fantasy's music video teaser #4 for "Shadow Play"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594410480">2 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 0&nbsp;&nbsp;
<i class="fas fa-eye"></i>424 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101412/thumb/1594404779-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='﻿NiziU' title='﻿NiziU'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''>Netizens debate if JYP's new girl group should be considered a Kpop group or a Jpop group</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594408380">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 24&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,823 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container rising_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/the-boyz-sunwoo-and-creker-entertainment-post-an-apology-for-his-actions' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101312/thumb/1594401172-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='The Boyz' title='The Boyz'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/the-boyz-sunwoo-and-creker-entertainment-post-an-apology-for-his-actions' target='_self' class='h_a_i ' style='' rel=''>The Boyz' Sunwoo and Cre.ker Entertainment post an apology for his actions</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594403580">4 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 46&nbsp;&nbsp;
<i class="fas fa-eye"></i>21,778 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/bereaved-family-of-the-late-mayor-of-seoul-will-file-a-lawsuit-on-anyone-who-spreads-false-news-about-the-sexual-harassment-complaint' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101354/thumb/1594403653-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/bereaved-family-of-the-late-mayor-of-seoul-will-file-a-lawsuit-on-anyone-who-spreads-false-news-about-the-sexual-harassment-complaint' target='_self' class='h_a_i ' style='' rel=''><div class='button' style='font-size:9px!important;padding:3px!important;line-height:10px!important;background-color: #222!important;color: #bc0707!important;'>AKP BUZZ</div> Bereaved family of the late mayor of Seoul will file a lawsuit on anyone who spreads false news about the sexual harassment complaint</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594406640">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 17&nbsp;&nbsp;
<i class="fas fa-eye"></i>1,493 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101412/thumb/1594404779-image.png' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='﻿NiziU' title='﻿NiziU'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/netizens-debate-if-jyps-new-girl-group-should-be-considered-a-kpop-group-or-a-jpop-group' target='_self' class='h_a_i ' style='' rel=''>Netizens debate if JYP's new girl group should be considered a Kpop group or a Jpop group</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594408380">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 24&nbsp;&nbsp;
<i class="fas fa-eye"></i>6,823 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101420/thumb/1594405239_GhostWriter.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Lisa' title='Lisa'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''>BLACKPINK's Lisa puts on an awesome dance performance to Chris Brown and Young Thug's "City Girls"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594405200">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 13&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,291 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/the-contestants-of-i-land-burn-the-stage-with-their-performance-of-fire' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101248/thumb/1594399709-iland.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/the-contestants-of-i-land-burn-the-stage-with-their-performance-of-fire' target='_self' class='h_a_i ' style='' rel=''>The contestants of I-LAND burn the stage with their performance of "Fire"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594399740">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 5&nbsp;&nbsp;
<i class="fas fa-eye"></i>2,316 </div>
</div>
</div>
</div>
<div id="article-category-spotlight" class="sort_container cont_container">
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/girls-generations-taeyeon-surprises-fans-with-sudden-style-change' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/100323/thumb/1594365784-20200710-taeyeon.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Girls' Generation, Taeyeon' title='Girls' Generation, Taeyeon'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/girls-generations-taeyeon-surprises-fans-with-sudden-style-change' target='_self' class='h_a_i ' style='' rel=''>Girls' Generation's Taeyeon surprises fans with sudden style change</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594368120">14 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 59&nbsp;&nbsp;
<i class="fas fa-eye"></i>63,588 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/blackpink-win-1-performances-on-july-10th-music-bank' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/041642/1593895358-1593827179-1593549934-img-20200628-111418.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='BLACKPINK' title='BLACKPINK'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/blackpink-win-1-performances-on-july-10th-music-bank' target='_self' class='h_a_i ' style='' rel=''>BLACKPINK win #1 + Performances on July 10th 'Music Bank'!</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594379100">11 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 24&nbsp;&nbsp;
<i class="fas fa-eye"></i>9,332 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101420/thumb/1594405239_GhostWriter.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='Lisa' title='Lisa'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/video/2020/07/blackpinks-lisa-puts-on-an-awesome-dance-performance-to-chris-brown-and-young-thugs-city-girls' target='_self' class='h_a_i ' style='' rel=''>BLACKPINK's Lisa puts on an awesome dance performance to Chris Brown and Young Thug's "City Girls"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594405200">3 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 13&nbsp;&nbsp;
<i class="fas fa-eye"></i>3,291 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/the-contestants-of-i-land-burn-the-stage-with-their-performance-of-fire' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/101248/thumb/1594399709-iland.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/the-contestants-of-i-land-burn-the-stage-with-their-performance-of-fire' target='_self' class='h_a_i ' style='' rel=''>The contestants of I-LAND burn the stage with their performance of "Fire"</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594399740">5 hours ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 5&nbsp;&nbsp;
<i class="fas fa-eye"></i>2,316 </div>
</div>
</div>
<div class="" style="margin:10px 0;display: flex;">
<div class="image" style="flex:1">
<a href='/article/2020/07/jyp-entertainments-chinese-group-boy-story-successfully-holds-online-concert-with-over-3-million-viewers' target='_self' class='h_a_i ' style='' rel=''><img id='mdw' src='https://www.allkpop.com/upload/2020/07/content/061948/thumb/1594079311-bs.jpg' style="max-width:1000px;width:90px;height:60px;min-height:60px" alt='misc.' title='misc.'></a> </div>
<div class="text" style="margin-top: 0;flex:3">
<div class="title" style="font-size: 9px;"><a href='/article/2020/07/jyp-entertainments-chinese-group-boy-story-successfully-holds-online-concert-with-over-3-million-viewers' target='_self' class='h_a_i ' style='' rel=''>JYP Entertainment's Chinese group Boy Story successfully holds online concert with over 3 million viewers</a></div>
<div class="infos">
<i class="fas fa-calendar-alt"></i> <span class="realtime" data-ts="1594080240">4 days ago</span>&nbsp;&nbsp;
<i class="fas fa-comment-alt"></i> 32&nbsp;&nbsp;
<i class="fas fa-eye"></i>18,360 </div>
</div>
</div>
</div>
</div>
</article>
<article class="" style="margin-bottom:10px;">
<div style="padding:0 10px;">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript" defer>/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "62ceb535-0cf5-4e88-a850-8a3b684eadc1"})/*]]>*/</script></div>

</div>
</article>
<article class="list">
<section id="mailing-list" class="" style="padding: 10px 0;">
<article class="padding-bottom">
<h1 style="font-size: 1.5em;">allkpop in your Inbox</h1>
<div style="margin-top:10px"></div>
<div class="alert subscribe_error_alert alert-error" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:#e6413f"></div>
<div class="alert subscribe_success_alert alert-success" style="width:50%;padding:5px;display: none; font-size:10px;margin-left:25%;margin-bottom:15px;color:green"></div>
<input id="subscribe_email" type="email" placeholder="YOUR EMAIL ADDRESS">
<input id="mailing-list-btn" id="subscribe_btn" type="button" value="SUBSCRIBE">
</article>
<article class="" style="padding:0">
<nav>
<span class="uppercase">..or follow allkpop to stay updated:</span>
<div style="margin-top:10px"></div>
<ol class="social center text-center">
<li class="facebook"><a href="https://www.facebook.com/allkpop" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/allkpop" target="_blank"></a></li>
<li class="instagram"><a href="https://instagram.com/allkpop" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/allkpop?sub_confirmation=1" target="_blank"></a></li>
</ol>
</nav>
</article>
</section>
<script>var ad_flag='article';</script> </article>
<article class="" style="display:flex;justify-content:center;">

<div id="div-insticator-ad-6"></div>
<script data-cfasync='false' type="text/javascript" defer>
    /*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-6");/*]]>*/
    </script>

</article>
<div id="show_alltime" class="show_alltime">

<article class="list" style="display:flex;flex-wrap:wrap;justify-content: space-evenly;"><h1 style="font-size: 1.5em;text-align: center;padding: 10px 0;text-transform: uppercase;width: 100%;display: flex;justify-content: center;"><img src="https://www.allkpop.com/img/avatar1.png" style="width:20px;height:20px;min-height:20px;margin-right:1%;"><span>From Our Shop</span></h1> <article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/bts-hug-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img1_1594307573_unnamed-abafe76e-dd87-4f25-b4da-c4b97d2b80f4-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img1-1_1594307575_unnamed-abafe76e-dd87-4f25-b4da-c4b97d2b80f4-770x1020.jpg" style="width:100%;" alt="BTS HUG Sticker - $3" title="BTS HUG Sticker - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/best-sellers/products/daebak-dad-hat" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img2_1594307522_daebak-dad-hat-dad-hat-akp-white-267678-906x1200.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img2-1_1594307525_daebak-dad-hat-dad-hat-akp-pink-162662-770x1020.jpg" style="width:100%;" alt="Daebak Dad Hat - $20" title="Daebak Dad Hat - $20">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$20</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/bts-hug-tee" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img3_1594307617_bts-on-whitetee-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img3-1_1594307619_bts-on-blacktee-770x1020.jpg" style="width:100%;" alt="BTS Hug Tee - $18" title="BTS Hug Tee - $18">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$18</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/collections/best-sellers/products/i-purple-you-tee" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img4_1594134861_i-purple-you-tee-tees-akp-male-purple-small-527741-906x1200.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img4-1_1594134864_i-purple-you-tee-tees-akp-359940-906x1200.jpg" style="width:100%;" alt="I Purple U Tee - $18" title="I Purple U Tee - $18">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$18</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/banana-milk-sticker" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img5_1594307546_banana-milk-sticker-stickers-akp-913107-770x1020.jpg" data-src="https://www.allkpop.com/upload/shop_widget/img5-1_1594307549_banana-milk-sticker-stickers-akp-913107-770x1020.jpg" style="width:100%;" alt="Banana Milk sticker - $3" title="Banana Milk sticker - $3">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$3</div>
</article>
<article class="list" style="margin:5px 0;padding: 4PX 8px;width:40%;position:relative;display:flex;align-items:center;flex-direction:column;">
<a href="https://shop.allkpop.com/products/protective-wear-face-mask-2-washable-filters" target="_blank" class="h_a_i" style="margin:0 auto;">
<img class="sw_img" src="https://www.allkpop.com/upload/shop_widget/img6_1594223658_eaprcp-waaeezbt.jpeg" data-src="https://www.allkpop.com/upload/shop_widget/img6-1_1592321168_img6-1591973388-0-0004f429-5157-4237-8cf9-2abb928ff674-1008x1344.jpg" style="width:100%;" alt="Protective Face Mask - $15" title="Protective Face Mask - $15">
</a>
<div style="position: absolute;top: 0;left:0;width: 50%;background-color: #bc0707!important;text-align: center;line-height: 25px;font-size: 18px;color: #fff;opacity: 0.8;">$15</div>
</article>
<div style="position: relative;width: 100%;margin: 5px 0;padding: 0 10px;height: 31px;">
<a href='https://shop.allkpop.com' target='_blank' class='h_a_i ' style='' rel=''><button class="shop_now_btn uppercase" style="position:absolute;bottom:0;width:94%;background-color: #bc0707;color: #fff;padding: 8px;border:0;font-size: 13px;font-weight: 600;" title="allkpop THE SHOP" alt="allkpop THE SHOP">SHOW MORE</button></a> </div>
</article> <article class="list">
<div class="copyright">
© 2007 - 2020 6Theory Media, LLC. allkpop® is a registered trademark of 6Theory Media, LLC.<br><br>
<a href="/about">ABOUT</a> | <a href="/advertise">ADVERTISE</a> | <a href="/cookie_policy">COOKIES</a> | <a href="/privacy">PRIVACY</a> | <a href="/tos">TERMS</a>
</div> </article>
</div> </div>
</section>
</div> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/blazy.min.js"></script>
<script>var bLazy = new Blazy({});</script>
<div class="gotop" style="display: none;z-index:1002;bottom:140px;"><i class="fas fa-chevron-circle-up fa-5x"></i></div>

<script>var static = 'https://www.allkpop.com/', cdn_url = 'https://www.allkpop.com', ismobile ='0', user_country='US', stop_ad = '0', scroll_mode = '3';</script>
<script type="text/javascript" src="https://www.allkpop.com/js/scripts.min.js?v=27"></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky.js"></script>
<div class="akp2_anchor_scr" style="border-top:1px solid #ccc;background-color:#666;">
<div class="anchor_content" style="width:728px;margin:0 auto;display:flex;flex-direction:row;">
<article class='container' style='display:flex;justify-content:center;border:none;box-shadow:none;margin:0;'>
<div id='div-gpt-ad-1579724488793-0' style='width: 728px; height: 90px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579724488793-0'); });
            </script>
</div></article> <div class="anchor_close_btn" style="display:none;color:#000;font-size:25px;"><i class="far fa-times-circle" style=""></i></div>
</div>
</div>
<script>
                var akp2_anchor_encode_data = 'bW9kZT1zZXRfY29va2llJmFoY249YWhfMTAmYWhjdD0xNTk0NDM5OTk5JmFoX2NudD0w||', akp2_anchor_url = base64_decode('dXJsPS9hZHMvYWtwMl9hbmNob3IvYWtwMl9hbmNob3Jfb2sucGhw||'), ah_refresh_flag = '1', ah_refresh_duration = '35', ah_refresh_interval = '', anchor_content_height = '50';
            </script>
<script>var ah_flag = '1';</script>
<script async>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</script> <script type="text/javascript" src="https://www.allkpop.com/plugin/pb/pb_admiral.js?v=53" async></script>
<script type="text/javascript" src="https://www.allkpop.com/ads/akp2_anchor/js/akp2_anchor.js?v=61" async></script>
<script type="text/javascript" src="https://www.allkpop.com/js/external/jquery.sticky-kit.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.6.1/clipboard.min.js"></script>
<script>
            var meta_url = 'https://www.allkpop.com/article/2020/07/fans-amused-after-exo-baekhyuns-fan-page-master-closes-his-fan-page-for-this-reason', article_data = base64_decode('dXNlcl9pZD0mZGlzcGxheV9uYW1lPSZlbWFpbD0mcmVnX2RhdGU9JmZyb21fdXNlcl9pZD0mZnJvbV9kaXNwbGF5X25hbWU9JndfZmxhZz1hJnRpdGxlPUZhbnMlMjBhbXVzZWQlMjBhZnRlciUyMEVYTyUyMEJhZWtoeXVuJTI3cyUyMGZhbiUyMHBhZ2UlMjBtYXN0ZXIlMjBjbG9zZXMlMjBoaXMlMjBmYW4lMjBwYWdlJTIwZm9yJTIwdGhpcyUyMHJlYXNvbiZhdXRob3JfaWQ9MTQ2NDc3OCZjbXRfcmVwbHlfaWR4PSZjbWk9aW1ncy9wbGFjZWhvbGRlci9jb21tZW50ZXItaW1nMS5qcGcmY21wPSMmY2M9b21nODEzNCZiZj0wJm9uZWRheT0xNTk0MzMxMjgzJmlkeD0yMjEwNzMmc2VhcmNoX3RzPTE1OTQ0MTYwNjAmZGF0YV91cmw9aHR0cHM6Ly93d3cuYWxsa3BvcC5jb20vYXJ0aWNsZS8yMDIwLzA3L2ZhbnMtYW11c2VkLWFmdGVyLWV4by1iYWVraHl1bnMtZmFuLXBhZ2UtbWFzdGVyLWNsb3Nlcy1oaXMtZmFuLXBhZ2UtZm9yLXRoaXMtcmVhc29uJmRhdGFfdGl0bGU9RmFucyBhbXVzZWQgYWZ0ZXIgRVhPIEJhZWtoeXVuJ3MgZmFuIHBhZ2UgbWFzdGVyIGNsb3NlcyBoaXMgZmFuIHBhZ2UgZm9yIHRoaXMgcmVhc29uJmRhdGFfZGVzY3JpcHRpb249T24gSnVseSAxMCwgbmV0aXplbnMgaGFkIGEgbGF1Z2ggd2hlbiBvbmUgbmV0aXplbiBwb3N0ZWQgb24gYW4gb25saW5lIGNvbW11bml0eSBhIGNhcHR1cmUgb2YgYSBjb252ZXJzYXRpb24gYmV0d2VlbiBhIGZhbiBwYWdlIG1hc3RlciBhbmQgYW5vdGhlciBmYW7igKYmZGF0YV9pbWFnZT1odHRwczovL3d3dy5hbGxrcG9wLmNvbS91cGxvYWQvMjAyMC8wNy9jb250ZW50LzEwMTQ0NS8xNTk0NDA2NzU3LWltYWdlLnBuZyZpc21vYmlsZT0wJnJlcGx5X2Zyb209ZGVza3RvcCZhY2Nlc3NfbGV2ZWw9JmlwPTEwNy4yMy4yMTguNA==||');
            var image_upload_url = base64_decode('dXJsPS9hcnRpY2xlL2ltYWdlX3VwbG9hZC5waHA=||'), post_url = base64_decode('dXJsPS9hcnRpY2xlL3Jlc3BvbnNlLnBocA==||');
            var message_image_upload_url = base64_decode('dXJsPS9tZXNzYWdlL2ltYWdlX3VwbG9hZC5waHA=||'), send_message_post_url = base64_decode('dXJsPS9tZXNzYWdlL3Jlc3BvbnNlLnBocA==||');
            var cmt_tbl_name = base64_decode('bmFtZT1ha3BfY29tbWVudA==||'), edit_url = '/create?data=aWR4PTIyMTA3Mw==||', edit_junior2_url = '';
            var social_share_flag = '0', social_share_cnt = '53';
            var view_selected = 'a', feed_selected = 'a', sort_selected = 'b', period_selected = 'm';
            var bandsintown_flag = '0', bandsintown_w_flag = '', bandsintown_artisttag = "";
            var minute_media_flag = '1', minute_media_w_flag = 'a';
        </script>
<script>var promoted34_use_flag='0';</script>
<script>var rhombusSiteId = 1118963;</script>
<script type="text/javascript" id="rhscript" src="https://cdn.rhombusads.com/js/rh.min.js"></script> <script type="text/javascript" src="https://www.allkpop.com/article/js/article.min.js?v=66"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/article/article_by_sort.js?v=5"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/shop_widget/js/shop_widget.js?v=2"></script>
<script type="text/javascript" src="https://www.allkpop.com/plugin/subscribe/src/subscribe.js?v=2"></script>

<style>
                    .setting_panel{
                        min-width:130px;
                        position: absolute;
                        z-index: 99;
                        left : 0;
                        border: 1px solid #d0dbe2;
                        background-color: #eff3f5;
                        padding: 0;
                        margin: 0;
                        box-shadow: 1px 3px 5px rgba(0, 0, 0, 0.2);
                    }
                    .setting_panel .setting_panel_ul{
                        list-style: none;
                        display:flex;
                        flex-direction: column;
                        margin:0;
                        padding: 0;
                    }

                    .setting_panel .setting_panel_ul li{
                        padding:10px 15px;
                        cursor:pointer;
                        text-align : center;
                        border-bottom:1px solid #d0dbe2;
                    }
                    .setting_panel .setting_panel_ul li:last-child{
                        border : none;
                    }
                    .setting_panel .setting_panel_ul li:hover{
                        /* -webkit-transition: -webkit-transform .2s ease-in-out;
                        transition: -webkit-transform .2s ease-in-out;
                        -o-transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out;
                        transition: transform .2s ease-in-out, -webkit-transform .2s ease-in-out; */
                        -webkit-transform: scale(1.03,1.03);
                        -ms-transform: scale(1.03,1.03);
                        transform: scale(1.03,1.03);
                        font-weight:bold;
                    }
                    .go_profile_btn a{text-decoration:none; color:#222;}
                </style>
<script>
                    $('.grey-bg').on('click', '.akp_display_name', function(){
                        var akp_display_name = $(this).text().replace(" (Banned)", "").trim();
                        var akp_display_name_width = parseInt($(this).position().left);// + parseInt($(this).width()) + 10
                        var akp_display_name_top = parseInt($(this).position().top) + 20;
                        if($(this).hasClass('active')){
                            $(this).removeClass('active');
                            $('.setting_panel').remove();
                        }else{
                            $('.akp_display_name').removeClass('active');
                            $('.setting_panel').remove();
                            $(this).addClass('active');
                            var setting_panel = $('<div class="setting_panel">');
                            var go_profile_btn = '<li class="go_profile_btn" data-user="' + akp_display_name + '"><a href="/profile/' + akp_display_name +'">VIEW PROFILE</a></li>';
                            var create_message_btn = '<li class="create_message_btn" data-user="' + akp_display_name + '">SEND MESSAGE</li>';
                            if(article_data.from_display_name === akp_display_name){create_message_btn = '';}
                            setting_panel.html('<ul class="setting_panel_ul">' + go_profile_btn + create_message_btn + '</ul>').css({'left' : akp_display_name_width + 'px', 'top' : akp_display_name_top + 'px'});
                            $(this).parent().append(setting_panel);
                        }
                    });
                </script>
<script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-PL4PD49",m.parentNode.insertBefore(r,m)}(window.parent,window.parent.document,"script","dataLayer");</script><script>var iframe=window.parent.document.createElement("iframe");iframe.src="https://www.googletagmanager.com/ns.html?id=GTM-PL4PD49";iframe.height="0";iframe.width="0";iframe.style="display:none;visibility:hidden";window.parent.document.body.appendChild(iframe);</script><script>window.parent['$$mm-analytics'] = window.parent['$$mm-analytics'] || {};if (typeof window.parent['$$mm-analytics'].firstEmbed === 'undefined') {window.parent['$$mm-analytics'].firstEmbed = Date.now();}</script>
<script async type='text/javascript' src="https://bucket1.mm-syringe.com/prod/configs/b16d8c6b-cb74-50a3-7b7f-23c512d847e4.js"></script>
<script async type='text/javascript' src="https://bucket1.mm-syringe.com/prod/injector/injector.1.5.3.js"></script><script type="text/javascript" src="https://www.allkpop.com/plugin/redactor/redactor.js?v=15"></script>

<script src="https://prowriting.azureedge.net/beyondgrammar/1.0.195/dist/bundle.js?v=15"></script>

<script src="https://www.allkpop.com/plugin/redactor/_plugins/alignment/alignment.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/beyondgrammar/beyondgrammar.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/clips/clips.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontfamily/fontfamily.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontcolor/fontcolor.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/fontsize/fontsize.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/inlinestyle/inlinestyle.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/specialchars/specialchars.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/table/table.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/widget/widget.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/video/video.js?v=15"></script>
<script src="https://www.allkpop.com/plugin/redactor/_plugins/imagemanager/imagemanager.js?v=15"></script><div class="clear"></div>
<div style="bottom:0;position: fixed;width: 100%;z-index: 9999;">
<div id="new_message_panel">
<div id="new_message_panel_icons">
<span class="minimize"><i class="far fa-window-minimize"></i></span>
<span class="close"><i class="fas fa-times"></i></span>
</div>
<div id="new_message_panel_header" class="new_message_panel_header active">New Message</div>
<div id="new_message_panel_alert" class="new_message_panel_alert"></div>
<div id="new_message_panel_body">
<div>
<input type="text" name="message_to" class="message_to " placeholder="To">
</div>
<div>
<input type="text" name="message_subject" class="message_subject " placeholder="Subject">
</div>
<div style="margin-top:10px;">
<textarea name="message_content" class="message_content " placeholder="Content"></textarea>
</div>
<div id="new_message_panel_buttons">
<div style="float:right;">
<p class="create_post_btns publish_post_btn">
<i class="fas fa-pencil-alt"></i> SEND
</p>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://www.allkpop.com/plugin/send_message/js/send_message.js?v=1" async></script> <script>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</script>
<script type="text/javascript" class="teads" src="//a.teads.tv/page/85288/tag" defer="defer"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<style>.cc-grower{position:fixed;z-index:200;width:100%;}</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async></script>
<script async>
var gdpr_mode = 'd', gdpr_top = '', akp2_top_img_height = '';
$(document).ready(function(){
    if(gdpr_mode === "dh"){
        akp2_top_img_height = $('.akp2_top_img').height();

        if(akp2_top_img_height == 0){
            akp2_top_img_height = $('.akp2_top_img').height();
        }
        gdpr_top = Number(akp2_top_img_height) + Number(60);
    }else if(gdpr_mode === "d"){
        gdpr_top = 60;
    }else if(gdpr_mode === "ma"){
        gdpr_top = 110;
    }else if(gdpr_mode === "m"){
        gdpr_top = 60;
    }else{
        gdpr_top = 60;
    }

    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#000"
                },
                "button": {
                    "background": "#f1d600"
                }
            },
            "position": "top",
            "static": true,
            "content": {
                "message": "We use cookies at allkpop so we can serve you content and advertising that is relevant to you. By using the allkpop website, you’re agreeing to the use of cookies.",
                "href": "https://www.allkpop.com/privacy"
            },
            onPopupOpen: function() {
                $('.cc-grower').css({'top' : gdpr_top + 'px'});
            }
        })
    });
})
</script>
<script>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</script>
<style>.in-content-container-wrapper{z-index:0 !important}.close-modal{display:none}</style>

<script type="text/javascript">ggv2id='3b084c4e';</script> <script type="text/javascript" src="https://js.gumgum.com/services.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-10Ah05xoqHllg"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-10Ah05xoqHllg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b0d7c9a0d4fcecc',m:'fbb2e7d7b01c107471044862fd6ceaa68228c9a5-1594417683-1800-AUd63teoxhOLDg4fZaB4kMBfb+hzsa6ax+0ZUjA0gzc3dZxHgCZmjFSfTw1fkkrkZB5XOzKlhiKB/VeNs6iZtN3emq+zT4X1sRMEh8X71lGoqAP09G9bywuytH6bzU6DO2b8rIP2NnZ27saPw+DFDBSkXeaal9HP1rheDsz6gCD7xmYHHIhrlqFUzX9xEsD+VQHi1MlqBROKqEuHhXEHEUrszFxpgy4MDgF6LXpNdxuOpsn+PWkEY+c2H1D6qOqPQA==',s:[0xdcf834d10d,0x8e9c8f828a],}})();</script></body>
</html>